Jump to content

Ru93

Miembros
  • Posts

    131
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Valladolid
  • core_pfield_12
    A6 C7 Avant 3.0 tdi 272 Quattro S-Tronic S-line

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Ru93's Achievements

Enthusiast

Enthusiast (6/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done

Recent Badges

  1. el mio es un 3.0 tdi y la caja es la stronic que no se si sera la misma de tu modelo, pero vamos que en la casa te cambian 1 filtro cuando lleva 2 y te dicen que diferenciales (central y trasero en mi caso) no se cambian cuando cualquier aceite al final tiene un desgaste, buscate un taller especializado en cajas que seguro te lo hacen mejor que en el servicio oficial, ya no es por dinero si no por hacer un trabajo en condiciones, en los servicios oficiales se limitan a lo que les ponen en el manual de taller.
  2. buenas a todos,resulta que mi A6 C7 3.0TDI 272 esta guerrero lleva unos meses dando fallo de la valvula N18 unas veces da fallo averia y otros fallo electrico (eso es lo que dice el vagcom) os dejo foto del fallo, resulta que buscando en el ELSA no veo por ningun lado una valvula que se llame N18 ,os dejo otra foto de la EGR que lleva este modelo ya que la desmonte para limpiarla y a simple vista estaba todo bien pero no encuentro a que se refiere con esa valvula si va integrada en la propia EGR o que, si alguien pudiera arrojar un poco de luz de cual es la pieza que falla o donde esta la dichosa valvula. gracias de antemano
  3. que guapa , yo sigo dandolo vueltas... pasa enlace que lo miramos, viene con todo para montarla??(aros, soporte de matricula y las letras de quattro???
  4. hoy si que funciona,pero ayer no funcionaba...
  5. El problema debe de estar en el servidor de Myaudi ya que tampoco deja entrar ni en la app del móvil ni en la web esperemos que sea cosa de unos días
  6. era lo mas normal, ahora a disfrutarlo!!!
  7. yo solo te puedo decir que lo puse con esa ref. y a mi no me dio ningún problema de fallos ni nada yo tiraria a que es problema de la unidad que te han mandado, prueba con el original y si se quita es que esta mal y reclamale al vendedor.
  8. la mia creo que era android 9 tambien lo unico que con una capa de personalizacion distinta, yo la verdad que estoy contento el unico problema es del que ya hablamos que hay veces que el modulo android no inicia bien y se queda la pantalla en negro pero con apagar el coche y dejar descaragar las centralitas vuelve a funcionar sin problema y me lo ha hecho 4-5 veces
  9. cuanto hace que no se cambia el filtro del gasoil?? si hace tiempo yo empezaría por eso
  10. el micro si sigues usando el bluetooth del coche si que te vale el micro original pero si usas las funciones del android tactil tienes que usar el del propio sistema que va por otro lado, es como los usb si quieres poner algo que reproduzca el sistema android tienes que usar los usb del android no los del coche , lo del AMI no te se decirporque yo tengo usb y no tuve que conectar nada mas, la instalacion es plug and play no hay que cortar ningun cable ni nada , si decides desmontarla y montar y dejarlo original no hay ningun problema, eso si tienes que buscar la especifica para tu modelo
  11. a mi las 2 veces que me paso fue el izquierdo y como te digo hace ya tiempo y no ha vuelto a pasar, lo raro es que pasando unas cuantas veces no marque nada en vagcom por error de alguna conexion o algo
  12. a mi me ha pasado un par de veces hace unos meses meti vagcom y no daba nada pero no me ha vuelto a pasar
  13. buenas a todos necesito ayuda lo mas urgente posible, estoy cambiando los sielentblocks delanteros y para sacar los superiores delanteros el elsa dice que hay que sacar dejar caer un poco el amortiguador ya que los tornillos donde sujeta el silentblock no salen porque dan el amortiguador, el problema viene con que tengo neumatica y he soltado las tuercas del amortiguador pero eso no para de estirarse y no consigo que baje el amortiguador, he vaciado el acumulador , los amortiguadores.... pero nada ahi sigue estirandose alguien sabe como puedo hacer para por de sacar esos tornillos??? tengo el coche patas arriba y o hay manera alguien que lo haya sacado los brazos superirores con la neumatica??? gracias de antemano
  14. efectivamente ha vuelto a funcionar ello solo sin tocar nada, ahora a ver como nos facturan la suscripcion del connect que el año pasado llame y me la pusieron gratis un año pero he visto en la app de my audi que ahora sale ya para pagarlo por ahi y sale que a 16 leuros al mes....
×
×
  • Create New...