Jump to content

chotapulga

Miembros
  • Content Count

    115
  • Joined

  • Last visited

About chotapulga

  • Birthday 08/11/1970

Información de perfil

  • Género
    Hombre
  • Ubicación
    Extremadura
  • Intereses
    Coches, coches y más coches, y algo de MTB
  • Coche
    Audi A6 C7 245 Cv

Recent Profile Visitors

1,192 profile views
  1. Buenos días a todos. Seguimos con la avería, en el taller le han limpiado la admisión y dicho sea de paso tenía bastante porquería. El coche ahora ha cambiado el comportamiento incluso la caja de cambios funciona de otra forma. Pero los tirones no han desaparecido. Hoy incluso lo ha echo en población estando frío, unos tirones bastante violentos y pérdida de potencia. Lo ponen en la máquina y no da error ninguno, la verdad ya no sabemos que hacer. Que pensáis vosotros que puede ser Un saludo y gracias por vuestra atención
  2. Los fallos en los inyectores, por ejemplo por suciedad los registra el ordenador?
  3. Pues malas noticias, otra vez lo ha vuelto a hacer. Lo he llevado al taller le han puesto la máquina y no da ningún fallo.
  4. Pues parece que resulta, ya he echo un par de viajes con el motor alto de vueltas y de momento no lo ha vuelto a hacer. También se le ve más suelto. Gracias,
  5. Carlisu84 gracias por tu respuesta. Este vehículo lo conduce mi mujer para ir al trabajo a diario. Ella va a poca velocidad y el vehículo no pasa de 1500 revoluciones y hace muchos kilómetros así
  6. Buenos días a todos. Vengo del subforo del A 6 C7, mí coche es del año 2011 3.0 TDI 245 cv automático. Os agradecería si me pudierais ayudar. Pues bien vamos al asunto, hace unos días al adelantar a un camión el coche empezó a tironear y se vino abajo supongo que entraría en modo emergencia. Imaginaros la situación de peligro, lo llevé a mi taller de confianza y le pusieron el ordenador dando las lecturas que adjunto. Pues procedieron a borrar los errores no sin antes hacer una captura de pantalla, ese fallo tan fuerte no lo ha vuelto a hacer pero si de vez en cuando tirones más o
  7. Pues creo que le cambiaron el enfriador también
  8. En el mío me ocurrió exactamente lo mismo. Me lo repararon en garantía.
  9. Hola a todos, también se rompió el motor de la tapa del depósito y gracias a este foro ha sido fácil repararlo. En mi caso el motivo de la rotura fue la entrada de agua en el motor a lo largo del tiempo pues estaba todo oxidado y con agua dentro. Os adjunto foto.
  10. Muchas gracias, la verdad que noto mucho el cambio. Mi anterior coche no iba mal, pero este va mucho mejor.
  11. Hola a todos, pues me cambio de subforo, recientemente he adquirido otro A6 en concreto el C7. Así que me tengo que cambiar de subforo, quería agradeceros toda la ayuda prestada. Creo no es un adiós si no un hasta luego, pues casi seguro que muchos de los foreros que ahora están aquí se trasladaran. Un saludo a todos y muchas gracias!
  12. Como ya sabéis vengo de otro modelo anterior que la verdad me ha ido muy bien y sin problemas importantes. El coche tiene 200000 km es del año 2011 y es verdad tiene más aplomo estoy muy contento, el anterior se fue con cerca de 500000. A ver si este me da el mismo resultado, Gracias a todos por vuestro recibimiento.
×
×
  • Create New...