Jump to content

tetrasquel

Novatos
  • Content Count

    4
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Lamentablemente, la pieza que se rompe, pertenece a la puerta, no hay forma de cambiarla. He reparado la pieza con dos chapas, al estilo del brico. un saludo
  2. Hola. Creo que tengo el mismo problema con la guantera, en mi coche que he comprado de segunda mano, ya que la bombilla estaba fundida, y al cambiarla observe que al cerrar la misma esta no se apagaba. Ete fin de semana seguire los tutoriales para desmontar la misma. Mi idea es si esta rota la pieza que va al amortiguador, es hacer una con una impresora 3d que tengo. ¿se puede desmontar para poder cambiarla? Ya que no hay despiece de esta pieza, supongo que es que no se puede sustituir ¿alguien me podria dar una pista? Mas que nada para tener preparado bicomponente y pletinas para repararlo de la manera que aparece en el foro. Si se pudiese cambiar, me ofrezco para dibujarla y subirla al foro, para que el que la quiera la pueda imprimir. un saludo
  3. Muchisimas gracias. Ya he comprado un cable, un 19.6 espero aprender a utilizarlo. En cuanto a los botones, ya he comprado uno por ebay, y de paso grapas de recambio para las puertas. Sigo sin saber porque no detecta ninguna puerta abierta, ni el maletero. Volvere a revisar con el polimetro todos los fusibles. Si fuese tema de reles ¿como podria revisarlos? Muchas gracias
  4. Hola, me llamo Miguel, y me he decido a comprar un A3 1.9TDI 105cv, del 2005 con 180.000km, como segundo coche. Por el momento, de mecanica parece que va fino, salvo un ruido de soplido al soltar rapido el acelerador. Los problemas tipicos que tiene son de desgaste (apoyabrazos rajado, botones gastados, etc..) que intentare ir reparando poco a poco. Sin embargo, el problema que mas me preocupa, es que no me avisa si dejo las luces encendidas, o si abro cualquier puerta o el maletero ¿estará la centralita estropeada? Este fin de semana, al sacar un cable de 12v bajo llave para que al quitar el contacto, se apagase la radio no oficial que trae, en ese momento, si me aparecio en el cuadro que tenia las puestas abiertas y si encendia las luces con el motor encendido, me avisaba. Sin embargo, cuando terminé, ya no funcionaba otra vez. ¿algun consejo? Tambien, me gustaria comprar un cable para iniciarme en el tema del VAG-COM, del cual no tengo ni idea, lo cual agradeceria cualquier sitio que me indiqueis donde conseguir alguna guia o similar. Bueno, espero aprender mucho. Un saludo desde Asturias
  5. Buenas a todos. me llamo Miguel, y soy el actual propietario de un Audi A3 tdi 105cv 8p, del 2005, que he comprado hace 15 dias con 180.000 km. Tiene varios fallos de uso, que intentaré ir reparando. Espero poder aprender mucho en este foro. Gracias
  6. Bienvenido a AudiSport-Ibérica!!

    1. tetrasquel

      tetrasquel

      Muchas gracias

       

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.