Jump to content

Dariog36

Miembros
  • Mensajes

    59
  • Ingresó

  • Última visita

Acerca de Dariog36

  • Cumpleaños 08/12/1997

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zaragoza
  • Intereses
    Ingeniería, mecánica y astrofísica. Mis tres pasiones.
  • Coche
    Audi A4 B5 Avant 1999 1.9TDI AFN,
    proyecto Hyundai Coupe 2006 silhouette v8

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Dariog36

Entusiasta

Entusiasta (6/14)

  • Dedicado Raro
  • Un año por aquí
  • Primer Post
  • Colaborador
  • Iniciar Conversación

Insignias recientes

0

Reputación

  1. Gracias chicos!!! La verdad es que avanza bien este proyectillo jeje a ver si la gente se va motivando con estos cacharretes antiguos y reavivamos este canal. Es un cochazo por muy poco precio la verdad
  2. Adjunto por cierto una simulación de los adaptadores de freno: En este estudio, le aplico un par de 5600Nm a los pernos de las pinzas y la deformación unitaria que calcula es de 0,09314mm en la zona roja, es decir, mas que aceptable. Todo esto aplicado en Aluminio 2024-T361 (Duraluminio).
  3. Buenos días compañeros!! Pues después de casi 3 meses ya estoy de vuelta, pero no he estado quieto jeje. Después de pensármelo mucho y evaluar muchos pros y contras... He montado los frenos de un Porsche Cayenne en el B5 . Lo mejor de todo es que la diferencia es brutal, estéticamente quedan discretos y bien integrados con el resto del coche. Os dejo una fotillo de mi chico con todo montado: También he hecho un video del montaje: La lista de materiales sería: ·Pinzas Brembo (VAG - 7L6615424H) ·Discos 312mm de Audi A4 B6 (En caso de otro modelo de VAG recomiendo buscar los discos originales en Autodoc y en cualquier fotografía salen los planos de los discos con medidas para ver qué discos de 312mm son 100% compatibles) ·Pastillas de freno traseras de Porsche Cayenne GTS 9PA ·Adaptadores para pinzas de freno (Link de los modelos 3D: https://www.4shared.com/s/fuEBpK2ePku) (El diseño es muy sencillo y cualquier taller de mecanizados podrá fabricarlos por poco dinero. Recomiendo usar duraluminio) Incluyo el archivo de SOLIDWORKS para poder abrirlo y modificar la distancia entre los agujeros de la mangueta y los de la pinza en caso de querer instalar discos de mayor diámetro. La distancia actual es de 25mm, es decir, si queremos discos de 330mm: (330-312mm)/2=9mm -> 25mm+9mm=34mm. Se modificaría en el archivo la distancia y se mandaría a mecanizar. ·Tornillería de calidad 8.8 (Como dice en el video, con esta calidad nos aseguramos de que, en caso de fallo, los tornillos se doblen en vez de partirse como ocurriría con calidad superior como la 12.9... Al final es mejor que la pinza se desvíe un par de mm en vez de que toda la carga recaiga sólo sobre uno de los tornillos) ·Líquido de frenos (En mi caso usé Motul RBF600 porque absorbe menos humedad que el 660 y es suficiente para un uso mixto de carretera y circuito) Respecto a los discos, no recomiendo usar rallados ni perforados salvo que nuestro coche lleve una preparación de motor enorme... Con unos buenos discos lisos es más que suficiente, ahorramos dinero y damos menos el cante en caso de decidir no "meter en papeles" los frenos Ahora bien, ¿Se puede homologar? Si, pero es complejo y costoso (El cambio de frenos me ha costado unos 400€, mientras que la homologación suele costar cerca de 1.500€). En caso de querer hacerlo, tendríamos que adjuntar a nuestro homologador: ·Fotos de los frenos instalados en el vehículo. ·Fotos del conjunto disco-pinza. ·Referencia de los discos. ·Referencia de las pinzas. ·Certificado de montaje en taller (En ocasiones lo redacta el homologador para ser firmado posteriormente) Bueno, pues con esto os dejo por ahora! Espero que os sirva si estáis pensando en hacer un cambio de frenos
  4. Muchas gracias Sata!! Me sirvió muchísimo el Brico
  5. Gracias chicos. Lo de las fotos me pasó también ayer en mi móvil, en ordenador tampoco se termina de ver bien del todo pero se ve mejor... Por lo que veo también ocurre con las fotos anteriores, que sí que se veían bien antes. A partir de ahora las subiré mas pequeñas
  6. Nombre : Dario Edad : 24 años s..o : Hombre Profesión actual: Estudiante (Ingeniería Mecánica) y operario logístico en la marca barata de ropa de deporte A4 B5 1.9TDI 110CV. comprado con 310.000 kms por 1000€ ahora tiene 335.000km Comprado en octubre de 2021 Dinero invertido : No lo sé exacto, pero unos 2.500€ entre llantas, dos cambios de neumáticos, mantenimientos, detailing, asientos recaro, LEDs, etc. Un saludo!!
  7. Bueno, al final se me ha liado la tarde trabajando y sigo a estas horas. Ya con la distribución a punto rellenamos anticongelante, ajustamos timing y como aún salía un poco de humo blanco (El mismo que salía antes de cambiar la distribución) ajusté también la corredera. Ya de noche y con todos los valores bien configurados salgo a dar una vuelta (Sin parachoques...), el coche va de lujo pero al volver a casa encuentro esto: Salpicaduras de gasoil que venían del tubo de retorno, no se veía pero a través de la malla se podía observar gasoil goteando, recordé que tras ajustar el avance era recomendable soltar y volver a apretar todos los racores de la bomba. Así lo hice pero la fuga no se detuvo, probé un apaño momentáneo para volver a dar una vuelta y ver si al no tener fugas se comportaba diferente: Por desgracia no funcionó el invento (Muy chapucero, lo sé) y al día siguiente busqué otro tubo de un coche que tengo desguazado en el jardín. Pues bien, con todo a punto ya sólo me quedaba pulir los faros, cambiar el aceite y montar el frontal, aquí como quedaron los faros sólo utilizando un pulimento específico de Meguiar's y puliendo a mano (Antes amarilleaban ligeramente por la parte superior de la tulipa): Peeeeero no todo iba a ser tan fácil, el goteo de gasoil continuaba en la válvula N108 (La que regula el avance dinámico de la bomba de inyección), situada en la parte inferior de la bomba. Casualidades de la vida, este sensor se encuentra sobre unos manguitos que vienen de la brida trasera (Donde va el sensor de temperatura) y el intercambiador (Donde se mete el filtro de aceite) y van hasta la parte trasera de la bomba de agua por detrás del bloque. Efectivamente el gasoil y los polímeros de los que están hechos los manguitos no se llevan bien, sobretodo si en vez de tener el manguito original de 45º tienes una manguera de jardín mal doblada que hace arrugas cada vez que deja de tener presión. Con los años y el gasoil acabó rajándose y empezó a fugar todo el anticongelante del depósito de expansión... Probé a encontrar el tramo de 45º por distintos desguaces pero o no lo tenían o no lo vendían, es este en cuestión: Y el manguito que se rompió es el codo de la derecha, total que lo acabé encontrando en Autodoc a 12€ y esperar una o dos semanas sin coche, o en Recambios Gran Vía por 67 EURAZOS!!!! Acabé pecando de impaciente y gastando una animalada por tres trozos de caucho. Antes de eliminar la fuga me puse con el aceite, una cosa que quería hacer desde hace tiempo era meter el aditivo Xenum XG-100K que ya he usado en varios coches y me ha servido para igualar la compresión de los cilindros y reparar pequeñas fugas de aceite... además quería subir de 5W40 a 10W40 para ver si sonaban menos los taqués (Efectivamente así fue). Pues nada, filtro, tapón y aceite nuevos. Cambié los manguitos y terminé de limpiar el motor y el vano para que quedara como nuevo: Quién diría que tiene 23 añitos... Y para la fuga de la N108 probé de todo, apretarla, volver a apretar todos los tornillos de la bomba, etc. Menos soltarla y cambiar la junta porque a Bosch se le ocurrió poner una chapa detrás que te impide retirar la válvula sin sacarla del motor... Sinceramente, paso de volver a desmontar todo de nuevo. Al final voy a probar con un aditivo tapafugas de bombas inyectoras que me han comentado que funciona genial y mientras llega y no me apaño con una chapa de aluminio que deriva el goteo (No es muy grave) a un embudo y de ahí lo dirige al suelo a través del cubrecarter... Chapuza? Si, pero funciona y como dice un colega "Si gotea diesel, es que lleva" aquí el apaño: Y aquí el manguito nuevo de refrigerante, que se encuentra justo debajo: Y nada, refrigerante nuevo (Por tercera vez...), una buena lavadita y para casa. Por ahora llevo 200km en un par de días y va de cine, parece otro coche. Arranca como un demonio, corre que se las pela, consume nada (Entre 3.2 y 5.4 a 120km/h en autopista) y el medio que me ha hecho ha sido de 5.6l/100km pisando bien!! Estoy entusiasmado, además me he dado cuenta de que el gasoil es tan mínimo que no termina goteando por el tubo, supongo que el tapafugas hará lo suyo. Y eso es todo por ahora, me quedarán rótulas de dirección, alineación por fin y quiero meterme a aumentar el diámetro de los frenos a 312mm, latiguillos, líquido de frenos, pasar la rueda de repuesto de 15" a 16", reparar la holgura de la palanca.... En fin, la obra de nunca acabar!
  8. Vuelvo a poner el video, que ha habido un error: Pues bueno, tras ver que era imposible ajustarlo volví a repasar todo y recordé el tema de soltar la polea del árbol de levas... En fin, decidimos rehacer todo sin soltar el frontal (En posición de servicio) ni las tapas de plástico de la distribución. Volvimos a reordenar el garaje y nos pusimos manos a la obra: Aquí se ve como lo hicimos, los útiles de calado, la polea suelta y uno sujetando el cigüeñal en PMS con una llave acodada controlando el punto en la ventana de la caja de cambios y haciendo pinza en la correa de distribución para que no se pase ningún diente de la bomba ni del cigüeñal. Pues nada, todo bien calado de nuevo y remontado: Sigo en el siguiente mensaje!
  9. Bueno, poco a poco voy retirando mugre, me imprimo el pedazo de brico que hizo nuestro compañero @sata sobre cambiar la distribución de los motores AFN / AVG en los A4 B5, calo la distribución correctamente pero se me olvida un detalle importante! Soltar la polea del árbol de levas, por tanto al montar la correa y soltar los útiles de calado la bomba de inyección se salta varios dientes y no me doy cuenta en un primer momento de esto... Después de debatir mucho con mi pareja sobre como proseguir, procedemos a desmontar de nuevo, calar y volver a las marcas de tipex que habíamos hecho inicialmente, ahí nos damos cuenta de los 3 dientes que se saltaba y tratamos de comensarlo adelantándolos antes de montar la correa... Todo queda en sus marcas (O eso creíamos), el coche arranca aunque con muchísimo humo blanco (Pensaba que sería cuestión de adelantar la bomba después...). Aquí el motor montado sin el frontal (También se aprecia la diferencia en cuanto a grasilla por el vano motor: Además me encuentro con un tubo de vacío de la N75 suelto (Yo que pensaba ya abrir el turbo porque la geometría variable estaría atascadísima...), conecto y aseguro todo y montamos el frontal: Procedemos a ajustar el avance de la bomba peeeero... Sorpresa!!! Tenemos el timing a 255 y no hay forma humana de subirlo o bajarlo, el VagCOM directamente no era capaz de encontrar el punto de la bomba. En este punto ya sabíamos que la habíamos cagado en algo: Además el arranque era horroroso: https://youtu.be/An9LN1fdSJE Sigo en el siguiente mensaje después de comer!
  10. Comienzo a desmontar el frontal: Aquí ya surgen los primeros problemas... Me encuentro con que el soporte frontal donde va el ventilador del A/C tiene el segundo tornillo a la izquierda totalmente agarrotado y que además la cabeza torx está redondeada... Martilleo una torx mas grande y trato de soltarlo con bien de WD40... Acaba en esto: Pero finalmente, con un destornillador plano y un mazo voy desenroscando poco a poco hasta que sale con todo su óxido, por fin tengo ya el frontal completamente desmontado para trabajar cómodo: Aquí un video que he dejado en privado del proceso: Al desmontar me encuentro con una cantidad ingente de suciedad, sabía que los diesel en general eran guarretes... Pero esto para mi era inaceptable, tenía muchas ganas de tener acceso al vano motor para pegarle una buena limpiada (Habría sido genial tener una limpiadora de vapor para dejar todos los metales relucientes pero sólo tenía desengrasante, pinceles, un cubo para drenar la suciedad y trapos...), aquí se puede apreciar toda la suciedad: Descubrí que la mayoría de piezas no eran negras porque estuvieran pintadas sino que debajo de la capa de mugre había aluminio... Sigo en el siguiente mensaje!!
  11. Buenas de nuevo!! Parecía que el hilo estaba desactivado pero no estaba de parranda peleando con la distribución del Audi. Bueno, como sabe el compañero @Athabasco a mitad de viaje para ir a recoger un parachoques Rieger ví el nivel del líquido de dirección bastante bajo y decidí comprar una botella en una gasolinera, iluso de mí acabé comprando el líquido rojo que no es compatible con nuestro modelo y la lié, ruidos en la dirección, pequeños bloqueos al girar de lado a lado, etc. Volví a Zaragoza (Sin parachoques, por cierto, luego os cuento mas...) y ya compré el líquido correcto con referencia VAG, cambié todo y por suerte no hubo fugas en ningún conducto de dirección, todo ha vuelto a la normalidad (Salvo por la necesidad de cambiar rótulas de dirección por una pequeña holgura). Aquí foto del chapapote que se armó en la dirección al mezclar líquidos: Pues bien, vamos con el asunto del parachoques... Veo en wallapop un parachoques Rieger fabricado en ABS en Pamplona por 200€ negociables. Dicho y hecho, hablo con el vendedor y quedamos en que me envía el parachoques a Zaragoza por 226,97€, yo ya estaba listo para hacer la transferencia pero me encuentro con que me dice que me lo deja por 190€ si voy a recogerlo a Pamplona. Me parece correcto porque así ya de paso viajaba con mi pareja allí, pasabamos el día y recibíamos el parachoques antes... Este era en cuestión: Me comenta que él no está en España porque trabaja fuera pero que me lo entrega su compañero de piso, le adelanto 80€ para reservarlo y apalabramos 110 en mano. Bien, vamos de camino y a lo que nos quedan unos 20km me llama y me comenta que el compañero se ha ido a Madrid sin avisar , que va a contactar con la señora que le pasea el perro para que me abra el trastero y yo ya le dejo el dinero allí. Llegamos a Pamplona y me llama diciendo que no ha conseguido contactar con la señora y que si puedo, que espere allí tomando algo, que me descontará 10€ por las molestias, eran ya las 20:00 pero bueno, un Rieger por 180€ merecía la pena... A las 22:00 me vuelve a llamar pidiendo perdón por enésima vez porque no contacta con nadie, que si quiero que vuelva a Zaragoza, que me lo deja todo en 120€ (Cuando ya tuviera todo en casa) por todas las molestias y que el 27 de mayo vuelve a España y me lo envía él. El 28 de mayo no tenía respuesta, le escribo y me encuentro con su móvil apagado sin recibir mensajes... En fin, tras 300 mensajes no recibidos, llamadas diarias y estar a punto de denunciarle, el 5 de junio recibe todo y me cuenta que ha discutido con su compañero, que siente todo y que me devuelve los 80€ mas otros 20€ por los 40 que gasté en gasoil. Iba a volver a intentarlo pero sinceramente ya desistí. Avanzo al 1 de Julio, acabo exámenes en la Universidad, cojo vacaciones en el curro y me dispongo a la sencilla y poco estresante tarea de cambiarle la distribución a un Audi con motor longitudinal... sigo en el siguiente mensaje
  12. Efectivamente es mineral. Al principio no iba muy convencido pero hoy al cogerlo iba todo bastante suave, como nunca ha ido en los 2 años que lo tengo y ya no me hace el bloqueo al recuperar el giro, lo que creo que aún volveré a cambiarlo otra vez porque hice como en un post de hace años en el que decías que ibas vaciando el depósito y rellenando varias veces hasta que quedara verde pero esta mañana al comprobarlo volvía a estar marroncillo asique seguiré botella tras botella hasta que quede verde y a ver si de una vez por todas y con las rótulas nuevas deja de dar sensaciones extrañas y con suerte no haya roto nada
  13. Vale, líquido cambiado. Cual ha sido mi sorpresa cuando al sacar el líquido anterior era completamente rojo... Asíque al menos ha estado rodando 2 años con el líquido equivocado. No he podido conseguir el líquido original G002000 de VW (Porque me decían que al menos hasta la semana que viene no tendrían) pero he encontrado uno de Krafft verde que cumple la norma VW TL 521.46 y he visto que engloba la G002000 y la G004000... No sé hasta que punto es compatible, en la etiqueta dice "Fluido hidráulico para circuitos centralizados, servodirecciones, amortiguadores y dirección asistida especialmente diseñado para AUDI-VW-SEAT-SKODA-BMW-CITROËN", creo que mejor eso aunque no sea el suyo que el ATF que llevaba. En fin, por ahora el click en el volante justo al frenar ha desaparecido (Empiezo a intuir que va según la temperatura...) pero sigue habiendo un pequeño click en la dirección (Como si se quedara pillada) cuando vuelvo de girar el volante a la derecha. Otra cosa que me he encontrado es que inclina mas la suspensión en los giros a derecha que a izquierda.... Me desconcierta teniendo amortiguadores y brazos nuevos. Aprovecharé el cambio de rótulas y brazos para volver a apretar las bieletas de suspensión como me dijiste y cambiar los silentblock de la barra estabilizadora...
×
×
  • Crear nuevo...