• Anuncios

    • Junta Directiva

      Concentración Nacional 2017 AudiSport-Ibérica Club   22/08/17

      CONCENTRACIÓN NACIONAL 2017 AUDISPORT-IBÉRICA CLUB    MADRID - 29 / 30  SEPTIEMBRE & 1 DE OCTUBRE 2017     Tenemos el placer de presentaros la XIV concentración Nacional del Audisport-Iberica Club, que se organizará en Madrid los días 29 y 30 de septiembre y 1 de octubre del 2017. Nos gustaría poder celebrar una nueva edición con todos vosotros, para ello esperamos y queremos contar con una nutrida asistencia por vuestra parte.
      Para poder participar en el evento habrá que rellenar el formulario de inscripción que adjuntamos a continuación con todos los datos que se precisan. Posteriormente recibiréis las instrucciones oportunas para la formalización del pago y de la inscripción. Se han de rellenar todos los campos del primer bloque (información personal) SIN EXCEPCIÓN, con el fin de facilitarnos el control y poder informar correctamente a los diferentes lugares que acudiremos.   ** NOTA - Los socios del Club tendrán prioridad a la hora de apuntarse (en el supuesto de aforo elevado) **   Vídeo resumen Concentración Nacional 2016         Muchos estaréis esperando el clásico TrackDay en circuito, pero este año el guión del evento ha cambiado ligeramente. Esta edición será "más light" (pero no por ello menos intensa) con la intención de tener mayor liquidez el próximo año y poder saltar a un circuito de mayor entidad.   Este año hemos querido recuperar una actividad que tuvo muchísimo éxito durante los 3 años que se celebró y en la que siempre se agotaban las plazas (curso de conducción del RACC) mezclándola con otra actividad que todos los años levanta pasiones (cursos de conducción Audi Driving Experience). Esperamos que os guste.   Más información sobre el evento o poder apuntarse para asistir click en el siguiente enlace:  

marzo59

Miembros
  • Contenido

    574
  • Registrado

  • Última Visita

Sobre marzo59

Información de perfil

  • Género
    Hombre

Visitantes recientes en el perfil

743 visitas al perfil
  1. Traducción fallo detectado con VAG

    Buenas tardes, alguno me puede traducir este error, es la master o la esclava la que esta fallando ? Gracias de antemano. Address 3C: Lane Change Labels: Redir Fail! Part No SW: 8K0 907 566 HW: 4L0 907 566 A Component: J0769_SWA_MasterH10 0040 Revision: 00H10000 Serial number: 6PZ 009 014-02 Coding: 0000101 Shop #: WSC 06325 000 00000 Part No: 8K0 907 568 Component: J0770_SWA_Slave_H08 0040 1 Fault Found 02850 - Control Module 2 for Lane Change Assistance (J770) 014 - Defective Freeze Frame: Fault Status: 01101110 Fault Priority: 3 Fault Frequency: 1 Reset counter: 143 Mileage: 108278 km Time Indication: 0 Date: 2017.09.02 Time: 11:46:45
  2. Podéis volver a subir el brico de desmontar el paragolpes trasero, ha desaparecido de todos los sitios, y me tengo que meter con el cambio de la centralita esclava de punto muerto Gracias de antemano, Eduardo
  3. Centralita esclava

    Buenas tardes, me podéis indicar dónde está físicamente la centralita esclava del AUDI SIDE ASIST ? Gracias de antemano, Eduardo
  4. Buenas tardes a todos, el audi assist line, A4 B8, me esta dando errores y quisiera comprobar con el VAG, que es lo que esta fallando. Alguno de vosotros sabe donde tengo que trastear. Gracias de antemano, Eduardo
  5. Duda con antiniebla trasero

    Buenas tardes. Alguien sabe porque al activar el antiniebla trasero, el chivato del interruptor de luces se enciende un segundo, para apagarse y no se enienden los antinieblas. Gracias de amtemano, Eduardo
  6. Actualizar MMI desde 4690

    Buenas noches tras mucho tiempo sin entrar Me he puesto a actualizar software de distintos dispositivos y al llegar al A4 me encuentro que tengo la version 4690 y ya esta por lo que he vsto en la 5570 saltandome alguna en el camnio Que debo hacer para estar al dia y vale la pena hacerlo o me puedo encontrar que se me desconfigura algo Los "COMPRO" en la red o voy al conce y digo que me lo actualicen En caso de compra sabeis alguna "TIENDA" Un saludo, Eduardo
  7. Hola, he visto un post tuyo de hace mucho tiempo sobre venta de accesorios de freelander, te queda algo? oscar.nl@gmail.com

  8. APS delantero

    Yo hace un tiempo los instale, los delanteros, pues los traseros los tenia de serie. Es laborioso, tienes que tener un sitio para hacerlo en varias jornadas si lo quieres hacer bien, a mi al final me toco pasar por el conce para la configuracion, que raramente ni ellos la tenian clara Si alguien quiere montar tan solo los traseros, tengo a la venta todo lo necesario para hacerlo, (centralita y sensores) solo habria que comprar el cableado. Un saludo, Eduardo
  9. Ya no se hacen los coches como antes

    Eso pasa en todo tipo de coches y en todas las epocas, da gracias que no eran metalicas, pues el destrozo habria sido mayusculo. Un saludo, Eduardo Y en cuanto a sitios economicos, puffffffffff, si lo descubres editalo
  10. Funda garaje

    Si quieres lo mas parecido a la original, la que tienen en los concesionarios pregunta aqui www.smcardress.com/ son a medida y si quieres te ponen el logo, puedes elegir en varios colores, baratas no son, pero te puedo decir y tengo varias que son las mejores Un saludo, Eduardo
  11. Que iternacionales "SEMOSSSSSSSSSSS"

    Y tiene que ser todo tan......ingles, no puede ser como su nombre indica audisport-IBERICA, para los que "SEMOS" del pueblo llano. Lo mismo es solo a mi que me sale en el idiona de la Reina Madre, si es ASI, a partir de ahora "SO", que alguien me diga como se cambia Gracias y un saludo de nuevo, Eduardo
  12. 2ª Compra conjunta Vag-com 10.6

    Si que es el mismo, las primeras veces quizas entre mas duro, pero se irá haciendo. Tiene posición así que fijate bien y a conectarlo. Un saludo Por cierto, gracias por la gestión. Probaré otra vez. Sabes si el led va hacia fuera, es decir, tienes que verlo?. Gracia de nuevo. El led para abajo Un saludo, Eduardo
  13. 2ª Compra conjunta Vag-com 10.6

    +1 Me pasa lo mismo, todo correcto hasta que lo enchufo al coche, se enciende el led rojo, pero no llega a cambiar a verde, le hago el test y evidentemente dice que no hay comunicacion con el coche A la espera de solucion he vuelto a poner el 812.4 y funciona correctamente a la primera Un saludo, Eduardo