Jump to content

JoZeLiToX

Miembros
  • Content Count

    870
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    palma

Recent Profile Visitors

1,698 profile views
  1. Bueno, pues yo sigo igual...cambie el bimasa de la s-tronic pk estaba reventado y parece que algo menos ruido hace... al arrancar no hace ruido ninguno, solamente cuando esta caliente y entre las 1300-1700 rpm. Otra cosa, el ruido solamente me lo hace cuando tengo una marcha metida, es decir cuando el coche esta circulando. Si estoy en N al ralenti y acelero no escucho ruido y eso me mosquea porque si fuesen los tensores se oiria siempre o eso creo... Tambien he notado que se oye mas fuerte en el caso de que por ejemplo he echo 20 km (motor caliente) lo paro media hora para hacer un recado y vuelvo a iniciar la marcha se oye un ruido metalico clak clak clak entre ese margen de vueltas totalmente notorio. Tambien tenemos que tener en cuenta que no todos los 3.0 tdi son iguales, hay 3 generaciones las cuales tienen diferente tipo distribucion, la mia es la ultima y tiene solo dos tensores mientras que los de segunda generacion tienen 4, estas de segunda generacion eran las tipicas que se le rompian los tensores de arriba (haciendo ruido al arrancar) y no hacia falta sacar motor para cambiarlos. Los de 3ª generacion empezaron a hacerse por el 2013 mas o menos.... S2
  2. Buenas compañero, he visto en un post tuyo que decías que había CDs para el navegador pirata, donde los puedo conseguir? 

     

    Un saludo y gracias. 

    1. JoZeLiToX

      JoZeLiToX

      Hola buenas! perdón por la tardanza pero no vi tu mensaje.... 😕

       

      Pues en mil anuncios por ejemplo, te venden el cd o sd para poder actualizar

       

      S2

  3. Una foto vale mas que mil palabras! Muchisimas gracias Waje! Un saludo
  4. Lo del crujidito que notas en el pedal creo que es de la palanca empujadora y el cojinete, salio un reporte de audi de cambiarlo todo para eliminar dicho problema. Referente a los tironcillos al salir lo mas seguro que sea la prensa-bimasa, vamos desgaste del embrague... Piensa en cambiar todo el conjunto de embrague, tendras coche para rato aun S2
  5. Ya somos dos... suena a caja de cambios automatica de coche antiguo... ademas de que me tiembla el coche cosa mala esos dos o tres segundos. Estoy por cambiar los soportes de caja y motor.... Ya me comentas si le hicistes algo Saludos
  6. Hola buenas! Resulta que tenia preinstalacion de bola en el coche y al final hice la instalacion final de enganche para remolque, lo que pasa es que ahora el enganche de la bola desmontable no se donde meterlo y resulta que si pones el extra de serie, el enganche viene en un soporte de plastico que no se bien donde se coloca. Mirando por la red tengo la posibilidad de comprar el soporte de plastico pero... alguien podria hacerme una foto de como va instalado? no se si va exactamente en el maletero o en un lateral.... y si no es mucho pedir una foto a la pegatina que viene en el soporte ya que creo que aparece el numero de referencia exacta del soporte... Gracias y saludos!
  7. Hola! Me he leido todo el post y al final he acabado mas liado de como estaba antes.. jeje Los que teneis el MMI 3g plus (coche del 2014), que interface habeis comprado y donde para ponerle el applecar por wifi? Saludos!
  8. Pues podrias poner mas datos.... referencias y tal! S2
  9. Al final hicistes la mod de poner al coche el volante de un TT?
  10. Hola! Yo de ti lo llevaria a un taller de confianza para que te revisen el nivel de aceite urgentemente. Si le has exado 5 litros de aceite mas lo que tenia...en breve te va a salir una viela por el capot... S2 y suerte
  11. Vaya... pues a esperar a ver si se aprecia y lo puedes subir y a ver si te lo arreglan con garantia.... S2
  12. Me harias un grandisimo favor si pudieras hacer un video del ruido que te hace, porque lleve el coche a la audi 2 veces por un ruido como el que comentas y salio igual, con el ruido... les comente lo del fallo del dichoso tensor y me dijeron que no les habia entrado ningun coche con ese defecto y que era casi improbable, pero.. creo que es eso y estos no me hacen ni caso. Es un ruido que se oye entre las 1.300-1800 rpm un taca-taca-taca que aumenta con las vueltas y despues desaparece a eso de las 2000 rpm para arriba... se oye mas con el aceite caliente que en frio... S2
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.