Jump to content

dzp

Miembros
  • Posts

    30
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre

dzp's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Hola, a mi me pasó igual, también me saltaba el pitido. Compré el sensor por ebay con la referencia que se ve y fui a un taller de reparación de lunas que conozco y me lo cambiaron. Como dice Pablete_ibz lleva un gel especial que me pusieron en el taller directamente. Por error no me pusieron la arandela metálica que lleva, pero funciona correctamente al menos de momento. Un saludo.
  2. Hola, muchas gracias por las respuestas. Al final leyendo por el foro y antes de reiniciar el MMI he desconectado el polo negativo de la batería, lo he dejado 3-4 minutos así y he vuelto a conectar, y !vuala! :clap1: , todo ha vuelto a la normalidad. Tal y como leí la hora y el cuentakilómetros parcial se han puesto a cero y el ESP se ha activado, espero que se apague cuando ande unos metros tal y como dicen. Muchas gracias de nuevo. Un saludo.
  3. Hola a todos, os cuento el problema que tengo a ver si alguien me puede ayudar. Tras meter el DVD de 2014 en el navegador (descargado con el torrent de gps underground), no me salió nada de actualizar el software, lo que ya me extrañó, miro la versión y veo que es la misma que tenía anotada del 2013. Meto de nuevo el DVD 2013 para comprobar de nuevo la versión y a partir de ahí no reacciona el MMI: tarda en arrancar, cuando arranca permanece en la emisora que tenía sintonizada con el volumen que tenía, no permite cambiar de emisora, ni al CD, ni al navegador, ni teléfono. Al cabo de un rato el apartado del FIS de la radio se queda en negro y a continuación se apaga el MMI, para volver a encenderse y vuelta a la misma situación. Esto pasa cada 5 minutos aproximadamente. Una observación, cada vez que se enciende de nuevo el MMI hay 2-3 segundos que me permite modificar el volumen o cambiar a CD, navegación u otra opción, pero después se queda bloqueado con la opción que pille en ese instante, ya digo, son 2-3 segundos los que permite modificar como mucho. He tratado de meter de nuevo el DVD de 2013 y el de 2014, en alguna ocasión me aparece actualización de software, pero como se queda pillado el MMI no me deja seleccionar nada. No soy nada manitas para estos trapicheos, le tengo mucho respeto a todo el tema del vag com, codificaciones y errores, por eso admiro los máquinas que hay en este foro que sí son profesionales de nuestros vehículos, que saben bastante más que los del concesionario. Un saludo y gracias por la ayuda.
  4. Hola, a mí también me interesa. Esas dimensiones quedan perfectas en la cubeta lateral, yo he comprado una red pero es de mayor tamaño y queda un poco chapucera, y además más cara, me uno a la pregunta de txispis, ¿dónde la has comprado? Saludos.
  5. Hola, también estaría interado en el enlace para la copia de seguridad del MMI2G 2012, ¿algún alma caritativa que me lo envíe?. Gracias.
  6. dzp

    SDS

    Hola a todos, en mi caso el SDS solo me sirve para el teléfono, ya que si digo "navegador" o "CD" no me reconoce la orden, sólo puedo usarlo para el teléfono. Para funcionar la agenda primero grabé los nombre y los números, y después pulsando el SDS digo "seleccionar nombre", digo el nombre con el mismo tono que lo grabé y me lo reconoce. Puedes decir ayuda cuando pulses el SDS y te sale en pantalla las distintas funciones. Saludos.
  7. Hola, yo pasé la revisión este jueves pasado y me ha coincidido los 60.000 con los 4 años. Me cambiaron los 4 filtros (aire, polen, aceite y gasoil si no me equivoco), me cambiaron el líquido de frenos que toca los años pares porque al parecer caduca cada 2 años por tener un componente de alcohol y me cambiaron el aceite. Antes usaba el repsol longlife pero al hacer pocos kilometros al año, unos 15.000, he cambiado al normal, un shell 5W30. Por cierto, en mi conce me permiten llevar mi aceite, asi que pillé una garrafa de 5 litros en aurgi por 26,00 € aprox. y me ahorre una pasta, ya que en el conce vale 72,00 creo. Me salió la revisión por 302,00 € pero pagué al menos una hora de mano de obra por liberar el clima plus que le había puesto. Un saludo.
  8. Pues eso mismo me ha pasado a mi. Llevaba buscando el clima meses por ebay y no suelen salir muchos, o salen negros, o los que aparecen a precio fijo estan a 298,00 €. Hace un par de semanas salieron 2 climas a subasta que acababan con 2 horas de diferencia entre ellos y despues de seguirles la pista toda la semana, el precio del primero subio en el ultimo minuto 200 y me dije, de peridos al río, pujé en el ultimo segundo a 201,00 € y gané la subasta. Otros foreros lo han comprado por ciento y poco, pero es que no suelen salir, y o se lo ponía ahora o hubiera desistido y me quedaba con el clima cutre. La semana que viene voy al conce, a ver cuanto me clavan por liberarlo. Un saludo.
  9. Pues eso compañeros, que me toca pasar la revision de los 60.000 kms. que ademas coincide con los 4 añitos de edad del bicho. Primero pido perdon por no haber subido alguan foto de presentacion, pero en cuanto que le dé una limpieza prometo subirlas. Me gustaria saber qué le hacen en esta revisión, si le cambian las pastillas de freno o es más adelante, que aceite están usando ahora y por cuanto suele andar la broma. Antes usaban aceite repsol pero creo que han cambiado a Shell. Ya de paso, me pillé la semana pasada un clima plus para sustituir el clima cutre que tengo, para lo que seguire los pasos del brico que dejó un compañero hace tiempo e irén a que me liberen los componente. Gracias por vuestra ayuda. Un saludo.
  10. Gracias a ambos, seguire pendiente del ebay aleman por si surgiera algun klima baratito. Saludos.
  11. Kike, si no es mucho preguntar me puedes decir donde los has pillao y por cuanto te ha salido el klima digital? Gracias.
  12. Hola a todos. Yo me descargué el archivo de imagen "hetero" del carremule y lo grabé con el alcohol 120, lo instale en el coche y sin problema, la versión que me sale es la A920/ 20090821 1114924, es decir 21/08/2009 cuando vosotros haceis referencia a 22/08/2009. De todas formas veo que actualizacion de mapas pocas, por lo menos en el sur de Córdoba. Ya veremos cuando hagamos algun viaje como de actualizado está. Me podeis confirmar la fecha de vuestras versiones?? Gracias.
  13. Hola a todos. He descargado de la mula el "supuesto" DVD de navegación 2010, digo supuesto porque despues de descargarlo y grabarlo con el alcohol 120, lo meto en el cargador, el MMI me dice que ha detectado software nuevo, lo instalo y funciona perfectamente, pero veo que no reconoce el tramo de autovía nuevo que han abierto en mi ciudad (Lucena-Córdoba), y ya lleva abierto más de 6 meses. Me meto en el setup, localizo la versión y despues de meter el DVD del 2009 compruebo que pone la misma versión. Supongo que sera un tongo de la mula, porque ¿debería aparecer una nueva versión verdad? Lo de la autovia solo es anecdotico, ya que por lo que os he leido el navegador no contiene la mejor cartografia. ¿Alguien puede confirmarme esto?
  14. Hola Mescobarh, quisiera saber, si no es mucho preguntar, donde has conseguido el climaguay y por cuánto te ha salido ya que llevo tiempo buscando tanto en el ebay español como en el aleman y no bajan de los 250-300 euracos. El tuyo lleva los asientos delanteros calefactados? Según leí en otro diálogo creo que en cualquier conce te lo podrían hacer ya que se trata sólo de liberar los componentes y activarlos según tengo entendido, pero como dicen los profesionales del foro, los conces están a años luz de este foro. Un saludo.
×
×
  • Create New...