Jump to content

RALLYE1023

Miembros
  • Posts

    17
  • Joined

  • Last visited

RALLYE1023's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Me alegro que ya este solucionado,mira tambie el termostato porque eso que te baje mucho la temperatura no es normal.
  2. Yo miraria inyectores, a ver si alguno se queda abierto eso tambien razon que te pique biela y te de fallo de los sensores, gambien miraria distribucion, por si hubiese saltado un punto, luego ya iria mirando regulador de presion etc...
  3. Seguramente tengas 3 averias, la primera que tengas el termostato abierto solucion cambiarlo, la segund que el termocontacto del ventilador este jodido y no salte el ventilador solucion cambiarlo y la tercera es que tengas una fuga y al estar xaliente se evapora el agua y por eso no deja rastro, revisa tambien el tapon del vasi de expansion, pues lleva una junta para hacer el circuito estanco, si la junta falla entra aire y ya sabeis que el agua hierve en circunstancias normales a 96 grados, ppor eso necesitamos mantener la presion, para que hierva a 110, aunque puede ser de la misma fuga que tienes buscala y erradicala..
  4. Bueno decir quedespues de cambiar el sensor de tempertura el indicador sigue sin funcionar he comprobado el cableado y me llega negativo en los dos polos del conector del sensor asi que lo mas seguro que sea el propio cuadro adi que nada, a buscar uno con fis, almenos he conseguido un ralenti mas estable y una mejor respuesta al acelerador.
  5. Bueno, hay novedades le he cambiado el termostato junto con el vaso expansion y a raiz del cambio me daba fallo en falta de liquido estando a nivel, buscando el fallo vi que no me llega!a masa al sensor de la botella, lo repare metiendole uns toma de masa nueva y voala ya marca la gasolina bien, y ls temperatura creo que le cambiare el sensor a ver que pasa pero ahora tengo que cambiar la bomba de direccion que ayer dijo basta.
  6. Pues tu mismo sabes la averi a Caudalimetro, no busques mas
  7. Hola a todos he vuelto con un 8L 20V un poco jodido por todos lados a ver si le doy una segunda oportunidad el primer problema que tiene es que no marca ni temperatura ni nivel de gasolina creo que es del ropio cuadro pero no se si se solucionaria solo con cambiar los indicadores o es de la propia placa ¿alguien que le haya padado? Saludos
  8. Si el consumo ha subido seguro que pierde por algun sitio, revisa la tuberia que llega al plato sonda. El canister se puede anular. Pero no creo que sea de ahí tu fallo.
  9. Color del humo? si es negro busca algun manguito reventado o descolocado, se es blanco o azul puede ser que el turbo haya pasado a mejor vida.
  10. Hola, me interesaria el radiador ¿cuanto? gracias.
  11. Pues eso, que me llamo Javi, soy de Ceuta, y llevo lellendo el foro mucho tiemo pero no me dio por registrarme hasta ahora, tengo un golf vr6, un corrado 16V, un golf Rallye y una cucaracha de esas modernas para la parienta, es decir un picachu de esos, ahora estoy detras de algun audi a ver si encuentro algo que me llene:
×
×
  • Create New...