Jump to content

rmorenoh

Miembros
  • Posts

    126
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Madrid
  • core_pfield_7
    Sol, vino y las mujeres

Recent Profile Visitors

1,142 profile views

rmorenoh's Achievements

Collaborator

Collaborator (7/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Muchas gracias todos por la respuestas: Os comento mis últimas actuaciones: Le he metido el Vagcom y no da ningún error. No me sale ninguna alarma en el cuadro. reypersa1, podrías decirme la referencia de los aforadores para cambiarlos y descartar esa avería?
  2. Gracias a todos: El primer problema si puede ser debido al actuador del turbo, me parece lógico. Creo que no tendría nada que ver con el problema principal de que se para en caliente y no arranca. Tengo que aclarar que cuando se para el alternador si se mueve y gira, lo que pasa en mi coche que creo que por seguridad no puedes estar forzando el arranque, tendrá como unos 10 segundos para intentar arrancar, si no lo hace tienes que volver a girar la llave. Luego cuando enfría arranca, no después de haberlo intentado múltiples veces, es como si no llegara Gasoil. Me han cambiado las admisiones poniendo unas reparadas reforzadas. ¿Habría que reconfigurar estas admisiones? Aunque según Gonchito esto no haría qu eel coche se parase. ¿Podría ser la bomba de Gasoil? Alguien que se le haya roto me puede decir que síntomas tiene el coche.. Muchas gracias por la ayuda.
  3. Hola a tod@s: Tengo un problema en mi torpedo Azul Audi A6 C6 4F 3.0 TDI 224cv BMK. He leido y buscado en este foro y en otros y no encuentro nada al respecto. Os cuento: Un día de repente yendo por carretera el coche se quedó sin potencia no pasaba de 1800 rpm, como si no entrara el turbo. Al día siguiente tan normal. Me lo hizo otro día pero al volver a arrancar se arregló. No sé si esto os dará pistas pero el fallo que tengo ahora es que cuando el coche está caliente se para y no arranca, luego después de 1 o 2 horas vuelve a arrancar. Lo llevé a Audi y me dijeron que eran las mariposas de admisión que estaban mal cuando hicieron el chequeo ya que con el vagcom no salía ningún error. Me pedían 1300 euros y al pedirles un detalle comercial me dijeron que me hacían sólo un 10%. No lo dejé en Audi porque estuve indagando y por Ebay hay mariposas de las que llevamos reparadas y reforzadas para que no vuelvan a fallar. Bueno pues las compré por Ebay a Alemanía me las han cambiado y sigue pasando lo mismo, así que el diagnostico de Audi no era el correcto. He estado leyendo y puede ser mil cosas: Aforador, bomba de gasoil, etc. A ver si a alguien le ha pasado y puede ayurdarme con esto. Muchas gracias
  4. Pero se puede anular la EGR, había leído que era imposible.
  5. Siento haberos tenido en ascuas con la solucion tanto tiempo.
  6. Buenas tardes. Yo acabo de arreglar ese problema y es muy sencillo. He desmontado faro y he quitado conector. El negativo es comun y el pin que esta en el faro tenia un fogonazo. Le he raspado con una lija y destornillador para ayudarme. Y FUNCIONANDO
  7. Al final lo arregle en San Vicent de Raspeig. Coche de sustitucion gratis
  8. Bueno perdonad pero he estado mucho tiempo se conectarme. Mucho trabajo. AL FINAL fue la BOMBA DEL FRENO, la pieza costo unos 380 euros mas diagnosis, mano de obra, purgar, etc Total 570 euritos
  9. Buenas tardes: He llamado a Taller Crespo en San Vicente de Raspeig y me ha atendido una persona muy maja. Me ha dicho que puede ser el manguito que llega al servo que le ponga cinta aislante si quiero salir del paso, le he dicho que no obstante se lo llevo el lunes y me ha dicho que sí. Eso es PROFESIONALIDAD y lo demás tonterías. Ya han ganado un cliente cuando esté por aquí de vacaciones y seguro que la mano de obra mucho más barata que en Madrid, que nos clavan por todo.
  10. En Santa Pola e yo me pregn la Seat te remiten a Elche y es allí donde me han dcho que tienen para dos semana.Yo me pregunto, y si tienes una urgencia como yo que haces, ¿Te arriesgas a tener un accidente? . Llamaré a Audi para ver que solucion me dan como ha dicho el compi Sardinero
  11. Buenas tardes compañeros: Tengo un problema en los frenos, he ido al taller Audi donde estoy de vacaciones y no me lo pueden mirar porque están a tope, Y no sé donde llevarlo. El problema es que al frenar despacio el pedal se me hunde hasta el fondo, frena pero me acojono vivo, de hecho en carretera lo he probado y si voy frenando despacio al final baja hasta la moqueta y si quiero frenar casi tengo que sacar el pie por el frontal y se va hacia la derecha, como si los frenos del lado izquierdo no hicieran nada.. El coche en parado y con motor apagado hace lo mismo baja el pedal hasta abajo, Con el motor encendido lo noto cuando llego a rotondas que al frenar poco a poco al final se mete el pedal a fondo , en cambio si pego golpes secos de freno no me lo hace. Estoy en Santa Pola de vacaciones, he ido a un taller y me han cambiado el liquido de freno por si tuviera humedad, pero me lo está haciendo más, he vuelto esta tarde y me dicen que es de la BOMBA DE FRENO. ¿Qué pensáis que puede ser, la bomba de freno, el servo, etc?. Conocéis algún taller de confianza en Santa Pola , Alicante, Elche o alrededores que me lo puedan arreglar?. Tengo que volverme a casa y esto acongojado de la vuelta del viaje.
  12. Buenos días: Alguien me podría ayudar con los valores que pongo más abajo. Hace tiempo noto que el que coche está más perezoso en potencia, consume más y tambien veo, sobre todo en la noche, que cuando lo doy un acelerón sale una humareda importante. No he cambiado los inyectores, son los de serie, acaban en xxxxxxxxxQ. En dos talleres me han dicho que están bien , uno con una maquina de diagnosis TEXA. Os pongo los valores que me da con el vagcom: Address 01: Engine (4F0 910 401 F) 16:05:12 Group 072 4.0 ms Time Corr. 0.0 ms Time Corr. 0.0 ms Time Corr. 16:05:12 Group 073 -24.0 ms Time Corr. -8.0 ms Time Corr. -10.0 ms Time Corr. 16:05:12 Group 074 0.0 ms Time Corr. 0.0 ms Time Corr. 0.0 ms Time Corr. -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Address 01: Engine (4F0 910 401 F) 16:05:38 Group 075 28.0 ms Time Corr. 14.0 ms Time Corr. 2.0 ms Time Corr. 16:05:38 Group 076 0.0 ms Time Corr. 0.0 ms Time Corr. 0.0 ms Time Corr. 16:05:38 Group 077 0.0 ms Time Corr. 0.0 ms Time Corr. -2.0 ms Time Corr. 16:09:25 Group 014 0.38 mg/str Inj. Quantity -0.28 mg/str Inj. Quantity -0.24 mg/str Inj. Quantity 16:09:29 Group 013 0.85 mg/str Inj. Quantity -0.52 mg/str Inj. Quantity -0.19 mg/str Inj. Quantity
  13. Hola todos y gracias por vuestras respuestas. He encontrado un sitio que los BOSH de intercambio me los dejan en 300 euros cada uno, así que los 6 saldrian por 1800. y si alguien me deja el extractor y me echa una mano me atrevería a cambiarlos yo. ¿Alguien se anima?, ¿Cómo los veis de precio?
×
×
  • Create New...