Jump to content

kalambrety

Miembros
  • Content Count

    55
  • Joined

  • Last visited

About kalambrety

  • Birthday 12/05/1979

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid-V.Tietar
  • Coche
    Audi Q7 3.0Tdi 2007
  1. Buenos días Ese mismo problema me paso a mi hace unos años, el problema era de la EGR en su lado "electrónico" en esa parte lleva unas ruletas dentadas y supongo que con el tiempo se fueron limando hasta quedarse sin algún diente, con lo cual el motor electrónico que lleva la EGR estaba dando vueltas a lo loco hasta que enganchaba con alguna muesca y entraba a funcionar, mientras no funcionaba el coche no andaba mas de 60Km/h y cuando enganchaba funcionaba perfectamente. Te paso un video de una EGR similar con el mismo fallo que me paso a mi por si te sirve.
  2. Pues por más que he mirado, no encontrado nada, sobre todo del puenteo para engañar como si tuviera puesta la bomba Enviado desde mi GT-N7100 mediante Tapatalk
  3. Yo hice este mismo cambio en el mio, algo más económico eso si, al activar el ordenador de abordo me funciona correctamente, pero al arrancar siempre me da fallo de falta de agua en los limpias, no se si le pasara alguien más Enviado desde mi GT-N7100 mediante Tapatalk
  4. No te compliques, mira en oscaro.es lo tienes por menos de 90€ puesto en casa, tienes varias marcas y precios, la referencia es 4F0145805AD Enviado desde mi GT-N7100 mediante Tapatalk
  5. Tengo el mismo problema o eso creo, ya que el domingo y subiendo una cuesta pensaba que llevaba una ventanilla bajada, pero no fue asi, baje la ventanilla y empece a escuchar el bufido, e mirado y veo que tiene un poco de aceite, asi que imagino que sera el intercooler, e pedido precio al taller y me dicen que 391€ con mano de obra incluida. Mirando por Ebay veo que en torno a los 140€ lo venden nuevo, hasta 391€ hay una diferencia exagerada, asi que creo que lo cambiare yo, no debe ser mucha historia.
  6. Gracias multi2.8 y manji por las respuestas, voy a darle una pensada y no precipitarme Enviado desde mi GT-N7100 mediante Tapatalk
  7. Gracias por la info multi2.8 En breve tengo vacaciones e investigaré sobre el tema del cargador, ¿seria válido el cargador de un A4 B6 para el mio? En su día monte un parrot al coche y ya me fue imposible sacar el audio por los altavoces del coche, hacia cosas raras, no recuerdo ver nada de fibra óptica por ningún lado, recuerda que llevo el MMI básico con pantalla monocromo y más pelao que el culo de un por lo menos querria escuchar música decentemente jejeje Enviado desde mi GT-N7100 mediante Tapatalk
  8. Buenos días a todos Llevo tiempo pensando en sustituir el lector de cd (solo 1) de mi A6 del 2006 MMI Basic por uno de 6 cd's, tenia entendido que el mismo lector funciona tambien para la radio AM/FM ¿el cargador haría la misma función de intercambiador de cd's y radio AM/FM? La otra inquietud es saber si los conectores son los mismos y seria"Plug and Play" o ¿tendría que modificar conectores y codificar de nuevo el cargador? Hace tiempo compro un amigo el sistema Xcarlink para su cordoba, cuando estábamos en la tienda le pregunte que si tambien era valido para el mio, y me contest
  9. Sí tiene restos de goma, mejor con alcohol de quemar y luego pulir. De esa manera se disimula bastante en los peores casos. Enviado desde mi GT-N7100 mediante Tapatalk
  10. Me a pasado hace muy poco y te entiendo perfectamente, me da mucha rabia este tipo de situaciones. Enviado desde mi GT-N7100 mediante Tapatalk
  11. Muy bueno lo del espejo para niños jejeje Enviado desde mi GT-N7100 mediante Tapatalk
  12. Aquí por ejemplo hay uno ahora http://pages.ebay.com/link/?nav=item.view&id=380796169838 Enviado desde mi GT-N7100 mediante Tapatalk
  13. Sonido ninguno la verdad, mas que nada la molestia de estar a ralenti y parece que se va desarmar el coche jejejeje Solo e cambiado el izquierdo si miras el coche de frente, ya que revise y el resto todo ok. Perdón no te dije lo que me costó jejeje Pues dando una vuelta por ebay, en Alemania con envío y todo no llego a los 70€ Enviado desde mi GT-N7100 mediante Tapatalk
  14. Sonido ninguno la verdad, mas que nada la molestia de estar a ralenti y parece que se va desarmar el coche jejejeje Solo e cambiado el izquierdo si miras el coche de frente, ya que revise y el resto todo ok.
×
×
  • Create New...