Jump to content

Vichu-A5

Miembros
  • Mensajes

    43
  • Ingresó

  • Última visita

Acerca de Vichu-A5

  • Cumpleaños 29/05/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    San Sebastian (Donostia), Guipuzcoa

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Vichu-A5

ASIduo

ASIduo (5/14)

  • Primer Post
  • Colaborador
  • Iniciar Conversación
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. MUCHAS GRACIAS por la respuesta... me quedo mas tranquilo
  2. Buenas tardes: Tengo unos neumáticos Bridgestone Potenza R050 18" 245/40 cambiados en el mes de abril del año 2014 (creo recordar) y estos días con el calor me ha salido una raya en la parte de arriba del neumático y me gustaría que me dijeran o aconsejaran si es necesario cambiar el neumático (o no es tan grave) o con este problema puede causar un problema y acabar destrozándose en marcha con el consiguiente accidente. Por favor necesito ayuda de algún experto o de alguien que le haya pasado este problema. ADJUNTO FOTO GRACIAS
  3. @josemig jode... vaya clavada. No sé si todos los talleres oficiales deberían de tener el mismo precio en todo o no... pero supongo que depende en la zona del pais que te encuentres por el coste de los locales y coste de la vida de la zona pondrán su precio/hora (he de decir que donde estoy yo es de los sitios mas caros de España)... si no reclama - Hablando del consumo del aceite, decir que el coche parece que ahora va perfecto y parece que esta solucionado ese GRAN problema. A día de hoy llevo recorridos mas de 1.300 km y el dibujo de la pantalla que mide el aceite del coche ¡¡¡ Esta hasta arriba todavía ¡¡¡ no ha bajado nada ya ni recuerdo cuanto hacia que no pasa esto jeje porque antes del arreglo ni llegaba a 600 km y ya me quedaba sin aceite (sé que hace unos dias puse que bajo una raya, pero ese día igual no controló bien o se descontrolaría por la temperatura o así...). Y repito que ya no me da tirones al acelerar desde baja revoluciones o de parado. No noto ese tope que me hacia al pisarle y no tirar mucho aunque subiera la aguja de revoluciones... seguiré comentando... ANIMOO A LOS QUE TENGAN ESTE PROBLEMA, ES JODIDO.. PERO AL FINAL SE SALE
  4. Buenas tardes: Vaya... igual tienes algun problema más a parte de lo del aceite... no lo sé. Yo el total eran 4.800€ ya con el IVA incluido. Pero con los descuentos de Audi (70% piezas) y creo que "solo" un 10% del taller oficial, al final se me ha quedado la broma... en 2.700€. Eso sí, el coche ahora va mucho mejor, no me da tirones ni noto como un tope al acelerar, espero que esto no falle más. A día de hoy, he recorrido unos 860km y justo hoy me bajado un poco el dibujo del aceite, es decir a consumido solo 1 rayita según la pantalla. Antes no llegaba a los 500km y ya estaba vacío el dibujo y tenia que rellenar. Pienso que esto es un fallo muy grande de fabricación para un coche de "alta" gama... no sé si todos los afectados cogiendo un buen abogado podríamos sacar algo pero Audi tendría que haberse encargado de pagar todo en su enorme fallo. Aquí adjunto la factura que Me ha pedido ViVicent Saludos
  5. GRACIAS eso espero disfrutarlo a tope y que este todo bien ya... de momento llevo con el coche 9 días y unos 350km recorridos (sin pisarle mucho por el rodaje) y no me ha consumido nada nada de aceite, esta el dibujo hasta arriba, cuando antes de repararlo antes de llegar a 500km ya no tenia aceite, a veces con algo menos de km también. Ahora al acelerar, noto buena mejoría, ya no me da pequeños tirones y noto fuerza, ya no tengo sensación como si tuviera un tope. Noto como que me pega al asiento un poco ( creo recordar que como cuando era nuevo). Vivicent... no tengo problema en adjuntar factura. Son 3 hojas ( 2 en piezas cambiadas) pero en estos momentos no la tengo aquí, en cuanto pueda la subo
  6. Muy buenas yo ya tengo el coche Reparado... en el Taller Oficial han tardado una semana. Dije que no tenia prisa, que miraran todo e hicieran todas las pruebas correspondientes para ver si esta todo OK. El precio total (con el descuento del 70% en piezas que se ha encargado Audi) son unos 2.700€ ( de unos más de 4.800€ que me dijeron al principio). La verdad me han dado la factura y hay 2 hojas enteras con los cambios que se han hecho. Es dinero... pero parece que tengo una gran parte del motor nuevo y con 2 años de garantía en piezas y en la mano de obra. Entre las cosas que se han realizado están desmontar todo el motor y limpiar las piezas que se ha podido (por la carbonilla que habrá dejado dentro al fallar la combustión, el tubo de escape estaba negro y el suelo del garaje...), 4 pistones, 4 bielas, sustitución reten cigueñal, sustitución separador de aceite, bujia enc., reten, tensor, Cadena distribución, reparación condensador, etc. Hoy lo he cogido y ya noto que va mejor al andarlo (antes al acelerar notaba que no respondía bien y tenia como un tope por mucho que le pisara y le costaba subir cuestas). Me han dicho que no apriete mucho hasta unos 2.000km. Le haré el rodaje para que las piezas se asienten. A partir de hoy voy a mirar el consumo de aceite. Como he dicho ya noto que al acelerar responde bien y noto la potencia ( sin subirlo muchas revoluciones, estaré entre 1.500 y 2.600) no sé cual es la medida exacta para hacerle el mejor rodaje, pero no lo forzare hasta hacerle esos 2.000km. En el taller me han dicho que con todas estas piezas reparadas no ha habido problema en algunos casos que han tenido igual.... ESPERO QUE EL COCHE NO DE MÁS FALLOS. Ya os ire contando.
  7. Pienso lo mismo que tu.... Hay muchos afectados y deberian reconocer que ha sido su fallo en la fabricación. Aunque sea sea mucho dinero voy a repararlo. El lunes llamo al taller oficial y me pasare a que me den el presupuesto de la reparación. Pero luego le hago los kilómetros o tiempo que sea la garantía de reparación, y lo más probable es que luego venda el coche y si puedo me compro otro de otra marca. ESTA MARCA SE HA ACABADO PARA MI. MI CONFIANZA HA CAIDO EN PICADO. Alguien que haya reparado esta avería podría decirme con certeza ¿si con las piezas nuevas (Pistones, bielas, etc.) se ha reparado el problema del consumo de aceite y la posible falta de potencia "como si tuviera tope al acelerar"?. En definitiva, ya no hay mala combustión y el coche va bien, ni deja el suelo negro poco a poco... Un saludo.
  8. Buenas tardes Familia Audi ; TENGO UN ENORME PROBLEMA Mi coche es Audi A5 TFSI 2.0 180CV y lo compre en diciembre del año 2.010. Hace ya mucho que se termino la garantía, mi coche tiene 7 años con 95.000km. En los primeros 10 meses se me rompió un inyector y me dejo tirado en la carretera. Salia humo blanco por el tubo de escape y no respondía, se paró. El tema es que el coche, mas o menos desde después del verano pasado me esta dejando puntos negros por el suelo y la pared del garaje (a la altura del tubo de escape) también noto que no responde con fuerza como antes al acelerar, como si tuviera un tope (a veces noto que tiembla un poco al acelerar) y le cuesta subir cuestas. En abril fui al taller oficial de siempre (Audi Menai En Donosti) y comente esto y me dijeron que puede ser un fallo de la combustión y por eso suelta por el tubo de escape la mezcla de aceite y gasolina y deja negro el suelo... Pero este coche de siempre chupa mucho aceite... estos últimos meses no llegaba a hacer 500 o 600km y ya me pitaba que había que echar aceite y el dibujo de la pantalla estaba vacio. ME dijeron que habia que cambiar casi todo el motor ¡¡¡¡ entonces llame a Audi españa que este coche ha venido con fallo de fabricación porque a los 10 meses fallo el inyector y al año 5 y al s..to me ha fallado las bobinas (diferentes) y ellos me dijeron que no consta que haya salido con fallo. Despues de pelear un poco me han dicho que Audi se hace cargo del 70% en piezas, y el taller oficial del 25% de la mano de obra... aun así tengo que pagar unos 2.800€ porque según ellos me van a cambiar bielas, pistones y no se si algo más. Me han asegurado que con estos cambios el problema se solucionará. Alguien que haya tenido este problema... ¿con este arreglo después de pagar esa cantidad de dinero, se soluciono el problema y no consume aceite en exceso y el coche funciona y tira bien con fuerza?. Lo que no sé si también por este "supuesto" fallo de combustión se pueden romper o desgastar otras piezas del motor y luego ZASS otro problemon al canto... GRACIAS de antemano por las respuestas. Por favor, lo más sinceras posibles (si hay algún experto en mecánica me gustaría también que diera su opinión) Un Saludo.
  9. Buenas tardes Familia Audi ; TENGO UN ENORME PROBLEMA djjordan Me ha pasado lo mismo que a ti... lo que has puesto en este grupo en el primer mensaje. Mi coche es Audi A5 TFSI 2.0 180CV y lo compre en diciembre del año 2.010. Hace ya mucho que se termino la garantía, mi coche tiene 7 años con 95.000km. En los primeros 10 meses se me rompió un inyector y me dejo tirado en la carretera. Salia humo blanco por el tubo de escape y no respondía, se paró. El tema es que el coche, mas o menos desde después del verano pasado me esta dejando puntos negros por el suelo y la pared del garaje (a la altura del tubo de escape) también noto que no responde con fuerza como antes al acelerar, como si tuviera un tope (a veces noto que tiembla un poco al acelerar) y le cuesta subir cuestas. En abril fui al taller oficial de siempre y comente esto y me dijeron que puede ser un fallo de la combustión y por eso suelta por el tubo de escape la mezcla de aceite y gasolina y deja negro el suelo... Pero este coche de siempre chupa mucho aceite... estos últimos meses no llegaba a hacer 500 o 600km y ya me pitaba que había que echar aceite y el dibujo de la pantalla estaba vacio. ME dijeron que habia que cambiar casi todo el motor ¡¡¡¡ entonces llame a Audi españa que este coche ha venido con fallo de fabricación porque a los 10 meses fallo el inyector y al año 5 y al s..to me ha fallado las bobinas (diferentes) y ellos me dijeron que no consta que haya salido con fallo. Despues de pelear un poco me han dicho que Audi se hace cargo del 70% en piezas, y el taller oficial del 25% de la mano de obra... aun así tengo que pagar unos 2.800€ porque según ellos me van a cambiar bielas, pistones y no se si algo más. Me han asegurado que con estos cambios el problema se solucionará. Djjordan (o alguien que haya tenido este problema) ¿con este arreglo después de pagar esa cantidad de dinero, se soluciono el problema y no consume aceite en exceso y el coche funciona y tira bien con fuerza?. Lo que no sé si también por este "supuesto" fallo de combustión se pueden romper o desgastar otras piezas del motor y luego ZASS otro problemon al canto... GRACIAS de antemano por las respuestas. Por favor, lo más sinceras posibles (si hay algún experto en mecánica me gustaría también que diera su opinión) Un Saludo.
  10. Hola: Buenos pues yo me dejado en hacer el coche precisoso... unos 43.000€ (con el descuento del 8,5% incluido, si no subiria mas). No tengo trabajo porque suy estudiante.. aunque ahora mismo estoy al final del estudio, estoy de practicas de Comercio y Marketing.... y tengo fondos suficientes para tener este pedazo de cocheee ¡¡¡¡ ya pense en cojer el brutal RS5, pero eske no quiero arruinarme en gasolina jajja. SALUDOSSSSS
  11. Hola: Yo tengo un A5 TFSI 2.0 de 180CV (12/2010) y tira ke da gusto.... normalmente con deposito lleno puedo hacer unos 660km o 700 km (dejando siempre unos 60-70 km en el deposito) nunca hya ke dejar el deposito vacio... Eso si de vez en cuando me motivo y cuando le pisas a tope y acelera fuerte... no pasa de 600km.... pero de normal, pisando un poko lo ke e dicho 660km o 700km, con algo de reserva.... yo creo que pse un gasolina no esta nada mal (lo uso bastante x ciudad). SALUDOSSS
  12. Pues que quieres que te diga Jesus, pero como que esas alas de gaviota...me flipan mogollon pues javier si algun dia das el paso a poner las alas de gaviota... :drool: me pegas un toque y ahorrando 2años me las pongo jeje¡¡ jod**rr keda flipante, esas alas de gaviota ¡¡¡ ke pasada..... ¿cuanto cuesta ponerlas?? sera caro.. y en cuanto tiempo tardan en ponerla?? hay ke ir a Audi o donde te dan esas alas?? XDD SALUDOS
  13. Como mola, ese nuevo volante SLine, plano por debajo..... por cierto estoy lo pides en el concesionario Audi??.. y cuanto cuesta?? y sobre todo el coste ke vale montarlo bien, en Audi ??...... SALUDOS
  14. jod**RR ¡¡¡ espero ek no me pase eso... xke yo con solo 9 meses y poko mas de 15.000km se me jodio una parte del cilindro... Yo creo ke Audi es una gran marca en cochazos.. pero kreo ke son demasiados fallos para una amrca con esta fama..... s es que ni los Dacia dan tantos problemas..... aqui ocurre algo.... si me vuelve a pasar un fallo grave... me pensare muy mucho pasarme a un BMW o Mercedes (ke desconozco si hay tantos fallos, pero no he opido nada...)
  15. Hola a tod@SsSS: POR FAVOR estoy interesado en ponerle a mi A5 SLine TFSI 2.0 los kit exteriores de la carroceria RS5 (parte delantera con parrilla y la parte trasera) para que asi quede mucho mas gordo quedara precioso.... Querria saber que nombre o codigo tienen esas piezas para poder pedirlas en algun concesionario Audi ... GRACIAS SALUDOS
×
×
  • Crear nuevo...