Jump to content

octanos

Miembros
  • Content Count

    108
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. En efecto, así funcionan los sistemas de los espejos electrocrómicos ( que no fotocromáticos) de nuestros coches, pero el compañero dice en el primer mensaje, q se le oscurecen de día al dar el contacto, no ha mencionado nada de en el interior de un parquing. Yo lo sufrí durante meses, hasta q la batería empezó a flaquear en el arranque, fue cambiarla y solucionarse todo. Funcionan a la perfección, y, estando dentro de mi parquing, abro puertas y cuando se encienden todas las luces interiores ( q no son pocas)no oscurecen, y se me hace raro leer q a vosotros si.... Igual es q vosotros usáis l
  2. Sensor de temperatura de motor mal? Sensor de presión del aire acondicionado fuera de valores? Etc....Algún valor está mal y hace saltar ventiladores. Q yo sepa y sin mirar esquema, no tienen relé, funcionan a través de centralita/ módulo de ventiladores, q es lo q comenta el compañero.
  3. Estará mal el lector de dvd del navegador, búscate otro de desguace ( o nuevo ) y cámbialo. El lector del navegador no tiene protección de componentes.
  4. Desconozco el motivo de Renault para hacer funcionar el tema de los retrovisores así....pero desde luego lógica no tiene ninguna, algo está fallando.... si está oscuro fuera, para q oscureces los retrovisores? Aunque se encienda la luz interior, no ayuda en nada.... lo que si aseguro es q con Audi no funciona así. Con todo funcionando bien, abres puertas con luz interior encendida y estos no oscurecen. El oscurecimiento es para evitar deslumbramientos en carretera, si nada deslumbra, no tienen que oscurecer.
  5. Eso mismo sufría yo, cada mañana al arrancar se oscurecían. Lo iba solucionando desconectando batería y volviéndola a conectar. Hasta q al final di con la solución....q fue cambiar la batería . Tu batería está muriendo, te lo aseguro... Desde q la cambié se acabo el problema.
  6. Acabo de descubrir porque me conecta el tlf al coche pero la centralita de bluetooth me da error tanto óptico como eléctrico....resulta q llevo instalado un dension 500S Bt y yo sin saberlo.....el tlf se me conecta al dension y la centralita de bluetooth debe de estar muerta.....aún así los mediaplayer 1 y 2 siguen muertos en combate....
  7. Un A4 b7, un A6 c5, un A8 D3 ( actual) son todos los Audi q he tenido, los tres Quattro, y los tres automáticos, en los tres, a la hora de pasar la itv cambio en la N y sin problema, y siguen rodando a día de hoy sin ningún problema de cambio, no sé si alguno lo ha levantado todo en el aire con un elevador, yo si.... y en cuanto pones la N todas las ruedas quedan libres
  8. Pues nada, resulta q hoy llamo y funciona, put* electrónica! En cuanto a los mediaplayer pues a ver q veo....
  9. Estaré atento....aunque. piensa q el aluminio tb se oxida....muy buen trabajo!!!!
  10. Rectifico una parte de mi mensaje, lo q también me da fallo óptico y eléctrico son mediaplayer posición 1 y posición 2, ambos con el tlf dan error. El motivo de la rectificación es porque he dado por hecho q esos dos mediaplayer corresponden con el cargador y navegador, y a lo mejor no es así..... lo q no entiendo es como es q funciona el sistema Mmi habiendo fallos ópticos de corte de anillo no?
  11. Jodó y eso con laca o sin laca? Acabo de pillarme un kit de llantas originales como esas por eBay pero en lugar de antracita en blanco y cuando he visto como te han quedado....impresionante...
  12. Pues yo soy otro afectado por el comportamiento extraño del bluetooth, aunque lo mío tiene un poco de guasa.....Llevo un A8 D3, y cuando lo compré a principios de año, me di cuenta de que el tlf de la cuna no funcionaba, el vag no me encontraba la centralita de tlf, la función de comprobación del MOST me daba error tanto óptica como eléctricamente ( tb en el cargador de cd y en el navi)...encontré este brico y vi la luz ..... Busque la centralita y me puse manos a la obra...cual fue mi sorpresa cuando abrí la caja de la centralita..y no estaba! , allí ya había trasteado alguien y habí
  13. Interesante el tema..... es algo q tb me ronda por la cabeza....llevar un v8 q no suena ni un poquito.....a veces me gustaría escucharlo un poco.... desconocía el tema de las palometas traseras.... a ver si alguien tiene info.....
  14. Seguramente se te ha roto uno de los tubos que van entre aforador de iZq y aforador derecha (para hacer trasvase de gasolina de un lado de depósito al otro ) y te coge aire por ahí, al llenar a tope se vuelve a sumergir el tubo y ya va bien.
  15. La batería es nueva pedida a recambios de Audi.....estará descargada y no coge carga a través de la cuna a pesar de estar correctamente conectada, a investigar toca y a tirar de esquema....muy bonito hubiese sido comprar un coche en el q funcionase todo.......cachins....tb tengo atascada la cortinilla trasera y voy todo el día con los retrovisores oscuros.....puff...un no acabar...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.