Jump to content

Deivid_g7

Miembros
  • Content Count

    50
  • Joined

  • Last visited

About Deivid_g7

  • Birthday 10/20/1990

Información de perfil

  • Género
    Hombre
  • Ubicación
    Salamanca
  • Intereses
    Quattro
  • Coche
    Audi coupe 2.3e
  1. prueba como te dicen arriba con el interruptor de la puerta, nada mas abrir la puerte veras como una especie de boton de goma debajo del pilar central mas o menos
  2. gracias por la respuesta, podeis cerrar, he vendido el coche tal cual esta...ya son muchos problemas los que he aguantado!
  3. Buenas! como comente en otro post tenia problemas de temperatura con mi coupe 2.3e, despues de cambiar termostato y los sensores que intervienen en el tema me di por confiado de que saltaria el electro, la sorpresa fue que el tapon del bote salto..debido a la temperatura, se ve que debio mojarse algo, desde entonces el coche no funciona bien, le he cambiado la tapa del distribuidor de corriente y ha mejorado en el arranque, pero cuando arranca parece que va en 3 cilindros o 4... Si le aceleras petardea mucho y no sube de 2500 rpm, ademas quema fatal, huele muy mal a gasolina. ¿Alguna idea
  4. date un paseo por algún desguace, yo conseguí una goma en perfecto estado como esa de la foto para un coupe 2.2e que ronda por mi familia, 5 euros tienen la culpa
  5. Muchas gracias! Ando poniéndolo al día, hoy ha tocado cambio de neumáticos, me he decidido por unos dunlop, el cambio ha sido abismal!
  6. Yo lo tengo claro, me comprare un utilitario cuando pueda, pero mi coupe se queda en casa para viajes y tenerlo a capricho, es acojonante...la suavidad de rodadura y la calidad de materiales.
  7. Hola, estoy notando el cambio algo duro y tengo en mente cambiarle el aceite de la caja de cambios, ¿alguien puede decirme que aceite lleva y la cantidad a poner si es tan amable? es un coupe 2.3e del 91. gracias!
  8. hola! ¿al final que paso? tírate debajo del coche a la altura del deposito, delante de la rueda justo, ahí va el filtro y comprueba visualmente como esta...
  9. Muchas gracias! Esta semana voy a cambiar todos los sensores que lleva, bote de expansión, tapón, radiador del agua y de la calefacción. El coche me está dando problemas de temperatura, he tenido que puentear el electro para poder funcionar con el el, ssube la temperatura hasta 103 grados más o menos, en un par de ocasiones me ha abierto el tapón del anticongelante debido a la temperatura que cogia, al puentear el electro no ha vuelto a hacer nada, cuando me ponga manos a la obra haré un buen brico.
  10. Acojonante, un trabajo muy fino...lo que daría yo por tener sitio para poder sacar el de mi coupe y rehacerlo entero
  11. Buenas! Por los síntomas que comentas yo el problema lo relacionaría con falta de combustible... ¿hace cuantos kilómetros le cambiaste el filtro de la gasolina? ¿ tienes posibilidad de comprobar la bomba? Si mi coche diese esos problemas yo empezaría revisando eso, un saludo! ya nos contaras...
  12. Muy buenas a todos, me llamo david y soy de béjar (salamanca). ya soy de este foro desde hace bastante, antes me movia por el apartado de a6 c5, tuve un acccidente con el y me ha tocado quedarme de coche principal mi "clasico". El coche en cuestion es un audi coupe 2.3e que compre en bilbao en febrero, la intencion era restaurarlo esteticamente ya que el vendedor me dijo que estaba en perfecto estado....tiene 200 mil kilometros ahora mismo, ya le he restaurado bastantes cosillas, ahora mismo anda parada la cosa ya que se calienta y no doy con el problema, ya os contare mi caso! Aqui
×
×
  • Create New...