Jump to content

dagdtito

Miembros
  • Content Count

    11
  • Joined

  • Last visited

About dagdtito

  • Birthday 06/17/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Bilbao
  • Coche
    A3 2.0 Tdi 170 quattro Sline
  1. Buenas Me siento en parte moskeado en parte cabreado por el tema y en parte trankilo, porque parece que lo que les digo y lo que me pasa le pasa a más gente yo tengo un 2.0 tdi (BMN), en julio por poco me mato por los injectores famosos y pensé que el problema que se esta tratando se quitaría, los injectores son el modelo que YA no falla... Pero el coche muy de vez en cuando se me sube a 1000 vueltas y hace un ruido igual al que hace cuando le haces la recuperación del dpf, alguien me puede ayudar pork no sólo se keda subido en vacío si no que circulando me da unos sutiles pero perceptibles
  2. Aupa!!! Se podría hacer una kedada con parrillada incluida.... Zona de bizkaia y alrededores??? Estaría bien...
  3. Lo primero, saludar a tod@s... Tengo un a3 2.0 tdi qtt 170 del junio de 07, que tiene 75000 km y desde hace un par de meses, muy de vez en cuando me cambia la asonancia del motor, me da ligeros tirones y noto una pequeña falta de potencia... En el concesionario oficial me han dicho que si no se enciende ningún testigo, no pueden saber que es... (cosa que dudo), le eh echo la revisión y le han cambiado todo, pero sigue muy de vez en cuando haciéndolo... Si alguien le pasa o le ha pasado lo mismo, si no es mucha molestia y sabe de k puede ser... Muchas gracias...
  4. Yo eh comprado alguna vez en t-fanatics y sin ningún problema, una vez me llego por correos por medio del correo alemán y otra vez me llego por DHL... Un par de semanas máximo, y ningún problema...
  5. Una pregunta que espero que este relacionada, yo cuando le doy a la apertura del mando me abre todo el coche menos el del conducto, y la tengo que abrir con la llave, ¿puede estar relacionado? o sera que esta jodido la cerradura??? con la llave me abre y me cierra perfecta, pero con mando no abre... Un saludo... gracias!!!
  6. Yo pensaba que erea paranoia mia!!! pero por fin hay alguien que le pasa lo mismo... yo se lo noto mas en parado, si le acelero cuando esta justo a punto de llegar las vueltas a ralentí hace ese ruido DIFICIL de describir y muy breve, como si seria alguna electrovalvula, no se a mi me tiene mosca por que no me lo hace siempre... Un saludo y aaaahh soy nuevo en esto!!! (2.0 TDI 170 ´07)
  7. yo tambien tengo un 2.0 tdi quattro de 170cv, de 06/07 con 55mil km. Y de momento si os soy sincero no eh tenido ningún problema, weno a salvo de que una vez en caliente pagando un peaje se quedo el ralentí subido a 1.000 vueltas y alguna vez muy rara vez en frio y solo en frio me ha dado algun tirón en la salida del turbo y subiendole de vueltas suave y calmado(esta frio) jejej. Y si a alguien le a ocurrido o puede ser sintoma/indicio de el famoso fallo de injectores, o bueno si sabeis la solución
  8. yo tambien tengo un 2.0 tdi quattro de 170cv, de 06/07 con 55mil km. Y de momento si os soy sincero no eh tenido ningún problema, weno a salvo de que una vez en caliente pagando un peaje se quedo el ralentí subido a 1.000 vueltas y alguna vez muy rara vez en frio y solo en frio me ha dado algun tirón en la salida del turbo y subiendole de vueltas suave y calmado(esta frio) jejej. Y si a alguien le a ocurrido o puede ser sintoma/indicio de el famoso fallo de injectores, o bueno si sabeis la solución
  9. Hola a todos!!! yo tengo un problema parecido a los anteriores... el mio es un a3 8p del año 2007 y lleva un ekipo de audio "audi concert", hace unas semanas compre por ebay un conector/cable original (a la audi de inglaterra) para el ipod/iphone, mi consulta es para saber si ¿ese modelo de radio tiene clavija para el cable que eh comprado?? Un saludo y gracias a todos
×
×
  • Create New...