Jump to content

aurea3

Miembros
  • Content Count

    17
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Si, a mi también me está bajando el cosnumo. Conduciendo de forma moderada, a unos 130km/h me consumiía unos 6 l. Ahora ando por los 5.1l ( tengo un 2.0 140cv). Hablo solo de autovía y autopista, en ciudad se dispara a 7-8 l.
  2. Yo tengo un a3 140tdi y estoy con la mosca detrás de la oreja con este tema. Tengo ya casi los 20.000km ( año y medio, desde abril 2011) y no parece que el nivel haya bajado mucho. Conduzco de forma moderada, no suelo pasar de 2.000-2.500 vueltas y no doy pisotones. Generalmente ruedo en autopista a 130km/h y unas 2.200 rpm. Le he hecho el rodaje de 5.000km conduciendo a este régimen. ¿El consumo de aceite ha sido en los motores anteriores? ¿ Sigue siendo un " problema" o está corregido? ¿ Es por el long-life?
  3. La maquinista de Barcelona está llena de kinkis y chorizos, pero no me imaginaba que llegaran a robar ruedas en el parcking por toda la cara..... Ánimo compañero.
  4. Os tras, pues a mi me pasa lo mismo. Cuando maniobro en el parcking me suena un leve clonck clonck....Yo lo asociaba a la dirección, que le cuesta mover la rueda, pero por lo que comentais debería llevarlo al conce ( aún está en garantía).
  5. Quizás parezca una tontería, pero el flujo de aire frio también depende de la selección de zona por donde quieras que salga. slds
  6. Yo no repararía. Si están casi nuevos cambia uno solo ¿ no? Suerte!
  7. Pues llevas toda la razón. Lo llevaré a ver que dicen... Gracias por responder. slds
  8. Yo llevo el 2.0 140cv tdi Sportback, con 225 17`, y hago viajes de 800km. Al principio me consumia más, pero ahora, aguanto los 6l/100km a 130km/h en promedio. Los tramos de viaje con menos rectas y llanos sube, pero al final del viaje el FIS indica 6l. También influye la carga. Eso si, si viajo a 120km/h, el FIS baja considerablemente a 5.5l/100km. ( unas 2k rpm) Imagino que será por el turbo, ya que tengo entendido que salta a 1.7k rpm y a 2.1k rpm. Slds
  9. Hola chavales, Pues estos días me ha entrado una duda, a ver si me podéis ayudar. Tengo un a3 2.0 140cv tdi, con 15k Km y 1 año, y hoy, al arrancar y pisar el embrague, me ha venido a la mente lo suave que estaba cuando compré el coche, que era como no pisar nada, muy suave. Ahora ya no es que esté duro, pero no está ni mucho menos tan fino como antes. He buscado otros posts acerca del embrague, pero no he encontrado nada que haga referencia a este sintoma. Yo imagino que es normal que con el uso pierda esa suavidad, pero no sé, la verdad es que me preocupa que vaya a peor o que se me vaya
  10. Ok, gracias por las respuestas. Aprovecho para mencionar que mi motor es un 2.0 TDi 140cv. Yo suelo poner la 6ª cuando voy a mantener velocidad de crucero en autovía. Para cuestas o adelantamientos, aunque con la 6ª tire, suelo pasar a 5ª para darle más candela a un régimen entre (2-2,5)k rev/min. Aprovecho para preguntar en qué regímenes/velocidades no debemos llevar nuestros coches a fin de evitar problemas con la valvula egr. Entiendo según comentáis, que mientras el coche esté a una marcha con respuesta al pisar acelerador estamos a un regimen bueno. Gracias a todos por las re
  11. Hola chavales, Se trata de comentar qué criterio usamos a la hora de cambiar a 6ª velocidad. En mi caso, suelo ponerla en autovía cuando voy a mantener una velocidad de 120km/h o más. No suelo abusar de ella a causa del tema de gases, ya que a velocidad medias-bajas el motor trabajaría a un régimen bajo de vueltas. ¿ Qué opináis? Saludos.
  12. Hola, Yo no ajustaría el cambio de correa. Es cierto que la edad del motor clave son los 120.000km, pero si estás dispuesto a hacerlo ya , yo no me lo pensaría. slds
  13. mmmm, a mi me pasa lo mismo. Es como un si el ruido típico del motor se volviese más agudo durante 1 o 2 segundos al soltar el acelerador en marchas cortas. Imagino que no será nada grave, ya que no se le ha dado demasiado coba en el foro. Saludos.
  14. Soy de la misma opinión. Es más, cuando iba a comprar el coche le dije al del conce si me lo podían quitar, que no lo quería, pero venía de serie. Lo primero que hago es apagarlo cuando arranco el coche. De todas maneras, en más de una ocasión se me ha olvidado desconectarlo, y en situaciones similares, en unas me ha parado el coche y en otras no. slds
×
×
  • Create New...