Jump to content

Ivan Noe

Miembros
  • Posts

    38
  • Joined

  • Last visited

Everything posted by Ivan Noe

  1. Buenas Jon. He tenido ese coche muchos años. Se que existen cajones combinados para poner lo que tú dices. Me parece haberlo visto en Kufatec o en Stage Motion. Pero como han actualizado sus webs y catalogos, han salido muchos de sus productos que antes si que tenían. Búscate en eBay Alemania que seguro que lo encuentras, yo lo he visto. Otra opción tambien es que existen máscaras para tapar los lados en caso de poner una radio doble din cuadrada del mercado. Y queda muy curioso el coche. He visto aparatos muy buenos y baratos que rondan entre los 100€ Y los 200€ muy interesantes. Con mirror link, bluetooth etc Otra posibilidad es hacerte con un mueble de 1DIN y montarle todo lo demás. Así lo tienes ya directo para una radio “clásica”. Luego vendes el tuyo que te lo van a quitar de las manos por un buen precio y sales ganando. Creo que tengo mi mueble viejo de 1 din por ahí, si te interesa me lo dices y lo busco. Lo dejaría muy baratito, creo recordar que tenía el mueble con el cenicero. Te quedaría comprar el clima que suele costar 30€-50€.
  2. Preparando mi negrito...

  3. Hola DarkDestroy. Estuve pasando la ITV con los faros pre-reestyling, uno de los cuales se mueve. Me pusieron pegas pero la pase. Al igual que tú, quiero poner los reestyling y los tengo comprados ya. En la ITV lo comenté y se los enseñé, ya que los llevo en el maletero. El ingeniero me lo consultó y me respondió que siendo del mismo modelo, mientras conserve las características originales como es la regulación de altura y sean del mismo tipo de homologación, puedo poner esos o otros, incluso Xenón, siempre que le añada a esos él lavafaros obligatorio que deben llevar los Xenón. Así que no te preocupes por la ITV que no te pondrán pegas, es más, no creo que lo noten! Una duda, porque no puedes regular uno de los faros? Salu2
  4. Ya lo ultimo que me ha pasado es que al pitar se movían solos los intermitentes.... Pero al final esta solucionado. Desmonte la base de la batería y repase todas las masas que lleva ahí debajo conectadas, la principal que sale del motor y que va directamente al negativo de la batería y dos tuercas mas que llevan unos cables. Hay que fastidiarse la de averias tontas que surgen al no llevar las masas debidamente conectadas. He secado bien la zona, porque tenia un poco de agua, quizás de lavarlo el dia de antes y he secado y apretado bien todas las tuercas que aprietan los cables de masa. Lo único que sigue sin funcionar el cierre a distancia del mando, voy a cambiar las pilas y vere si reacciona. Asi que os aquí esta info aquí por si os interesa y a alguno le pasa. Por otro lado, en el clima me da dos errores que desconozco y no encuentro su significado por la web. En el canal uno me da error 50.3 y 49.3. Ya investigare a ver de que son, por el resto, el coche ahora arranca perfecto y no he tenido que cambiar ni el famoso rele de arranque 109 ni el sensor de temperatura. Tan solo la batería antes de verano porque ya tocaba, ya que era una Varta original de VW y era la segunda que montaba el coche desde Diciembre del año 1998 en que se compró y he puesto una BOSCH de 70Ah. Y ahora el motor de arranque por uno de intercambio de OSCARO, total 122€ con envío incluido, me han cobrado el doble pero en cuanto les llegue el viejo, me devuelven el importe de la fianza por el casco. Antes me hacia lo típico de tardar unos 3 segundos en arrancar y hasta que cascaron las escobillas del motor de arranque siempre me había arrancado fenomenal en frio y con demora en caliente pero siempre. Por lo demás un saludo a todos los foreros, espero que os sirva esta info. PROBLEMA RESUELTO, que bonito que soy y que culito que tengo!!!!
  5. Hola amigos. Tengo un A3 8L del 99 TDi AHF 110 CV y estoy con un problema un tanto urgente porque me toca pasar la revisión en menos de un mes. Después de cambiar la batería hace pocos mese y estar con el motor de arranque en mal estado, me decidi a cambiarlo por uno de intercambio. Además, limpie y raspe los contactos de masa de la zona de debajo de la batería. Por otro lado, se me quedaban los intermitentes fijos y le cambie el rele que va en el botón de los warning que va en el salpicadero. También desmonte el faro delantero izquierdo, el del conductor, porque se movia y coloque correctamente el intermitente asi como el faro bien sujeto. Como colofón final, le cambie el aceite y el filtro del aceite. Una vez montado y revisado todo, arranque sin problemas y le di una pequeña vuelta a fin de afinar el nivel de aceite y rellenar si fuese necesario. Cuento todo esto para que sepáis la cantidad de cosas que le he tocado en apenas 24 horas al coche. Pues bien, después de unos 40 kms. ya regresando a mi casa, en plena autopista, de noche.... Me encuentro con que se quedan fijas en el cuadro las luces testigos de: Luz larga de carretera Intermitentes, los dos. Al mismo tiempo observo que se apagan todas las luces delanteras y empieza a funcionar solo y muy despacio los limpiaparabrisas delanteros. Asi que me aparte de la carretera saliendo por una via de servicio con los warning conectados. Al salir del coche, observo que todas las luces delanteras, cruce, corta, larga e intermitentes funcionan a baja intensidad como si fuesen intermitentes, apagándose y encendiéndose al ritmo de los limpiaparabrisas. Vamos que parece una verbena, me faltaba la sirena y el megáfono para vender boletos de la rifa. Bromas aparte, llegue como pude a casa y lo deje aparcado. Hoy revisando todo, cambie el botón de intermitentes por el antiguo, y hace lo mismo. Comprobe todos los fusibles y no hay ninguno fundido. Quite uno a uno cada rele y me hacia lo mismo. He desmontado el mando de luces y vuelto a conectar, sin apreciar ningún contacto quemado o en mal estado. He desmontado el cuadro de instrumentos por si tuviese algún conector flojo o en mal estado. Después de todo el dia de pruebas, he observado el siguiente patrón. Sin luces no hace nada extraño. Al conectar los warning, sucede todo de nuevo. Al dar un intermitente mueve un poco los limpias, apenas cms. Con luz de posición, tampoco hace nada pero al pulsar un intermitente o los cuatro, falla de nuevo. Con luz de carretera empieza la verbena de luces, intermitentes y limpias, unas veces a una velocidad y otras mas rápido. Si activo los cuatro warning, lo hace a ritmo normal de intermitencia, pero lo hace igualmente. Si toco el mando de limpias, se para la verbena. Este como este el mando de las luces, pero no responde, como si estuviese rota la posición de los limpias delanteros. Sin embargo el trasero funciona perfectamente y el agua igual tanto de delante como de detrás. Por ultimo, al cerrar el coche con la llave y conectar el antirrobo, se mueven otra vez los limpiaparabrisas. La parte trasera de luces, sin embargo no da problema alguno. De todo ello deduzco que el error esta o bien en los limpias o en los warning, pero tanto con el botón antiguo como con el nuevo funciona igual. Quizas será un rele? O el cuadro de instrumentos. Mañana voy a desmontar la base de la batería y voy a repasar todos los cables que pasan por allí que los movi para montar el motor de arranque asi como las masas que lije y coloque de nuevo y por ultimo desmontare los mandos tanto de luces como de intermitentes y limpia para revisar si estén mal o no. Y ya no se donde mirar mas, salvo meterle el VAGCOM que no tengo y saber si da algún fallo a través de el. Un dato importante es que no me funciona ninguno de los mandos de cierre a distancia, pero arranca el coche y cierra la puerta con la llave. No creo que se hayan gastado de golpe las dos pilas de repente. Me he leído un monton de posts de fallos eléctricos pero ninguno encaja con los síntomas que me dan a mi. He probado por ultimo a quitar batería durante horas y nada, falla igual. Alguien conoce si puede ser de algún rele? Me decanto mas por esto o que se haya mojado algún cable y este dando por saco, ya que lave el coche a presión antes de sacarle a probar el nivel de aceite. No se me ocurre nada mas, salvo lo que me queda por hacer mañana y ver si suena la flauta. Alguna ayudita please???? Gracias de antemano y perdonar por el tocho....
  6. Perdonar que se me corto el post anterior, el caso es que después de mucho mirar cables y probar, le compre un emulador de can-bus al mismo vendedor que me proporciono el cable del iPhone. Y al enchufarlo, NADA de NADA. El caso es que mi coche ha debido de ser manipulado al ponerle o quitarle la radio que traía de serie, una PANASONIC con cargador de la misma marca que vendían al comprar el coche como alternativa. Y es que tengo dos cables sueltos sin saber que son ni saber donde conectarlos. La radio CONCERT II, lógicamente no se enciende ni se apaga con el contacto y los botones no se iluminan de ningún modo. He probado a conectar esos dos cables con mucho cuidado en donde podría ir el CAN HIGH y el CAN LOW pero nada, también he probado a conectarlo al emulador de CAN BUS donde le faltan cables del coche y no doy con ello, no se ni para que son ni como conectarlos, me supongo que uno de ellos será la señal de velocidad GALA y el otro ???? Al comprobar los cables que se conectan al emulador de CAN BUS, lógicamente, desde el coche le faltan cables, por lo que no funciona ni hace nada de emulación. No se de donde sacar del coche los cables que le faltan al emulador para que funcione. Un saludo, a ver si alguien me pudiera conseguir la distribución de cables que van a la radio en el A3 8L del 99 sin CAN BUS y sus colores, para asi poder saber que hacer con ellos o conectarlos! MUCHAS GRACIAS!!!!
  7. Hola amigos, yo tengo un A3 TDi 110CV del 99 sin CAN-BUS. Lo cierto es que he montado una Concert II de un A4 antiguo y me entra perfecta. La radio funciona OK, incluso le he metido un cable para enchufar el iPhone que me lo carga y todo, después de comprar y probar varios. Lo malo es que los que me lo cargan no me dejan controlar el iPhone desde los mandos de la radio como si fuese un cargador de CD, pero los que no lo cargan si que me dejan cambiar de pista, carpeta o adelantar/atrasar dentro de una pista. Otro detalle es que el volumen queda un poco bajo, pero lo subo a mas de 20 y perfecto. Los que lo cargan me permiten manejar el iPhone desde la pantalla del telefono solamente.
  8. Muchas gracias amigo, pero.... Ese conector es tipo QuadLock, es para RNS-E no vale para Concert 2. No creo que lo hayas comprado y conectado porque la conexion de la radio es doble ISO y ese es de QuadLock, si que es cierto que venden uno similar que es el que he comprado yo, pero ese en concreto para la radio que tenemos no vale. Ademas que mi problema es de cableado, el simulador de CAN-BUS lo tengo, mi lio es que me faltan cables por conectar y tengo cables que no se para lo que son. El pequeño circuito que viene cerrado con aislante termico donde viene el simulador de CAN-BUS lo tengo, pero no me funciona porque me faltan cables que tienen que conectarse desde el coche, ese es el tema de mi post, que cables son y cuales son los que tengo sin conectar. S2....
  9. Ok gracias, me vendria de perlas, soy muy manitas, pero cierto es que antes de montar algo se necesita unas pequeñas guias o indicaciones. S2....
  10. Ten cuidado al extraerlo si lo sacas manualmente desmontando el mecanismo, porque tiene una guia a la izquierda que desplaza todo el mecanismo flotante al insertarlo y para sacarlo hay que liberarla, de otro modo la rompes y se estropea el mecanismo. S2....
  11. Correcto, la mia la tiene, en uno de los posts anteriores, un compañero hace referencia a como la ha quitado con unas pinzas. Yo la abri parcialmente para acceder a la lente, es facil. S2....
  12. Pues yo pague 120 x un 2.0 este año así q no creo q sea x cilindrada Enviado desde mi Galaxy Tab 2 10,1" usando Tapatalk 2 Perdonarme compañeros que os aclare el tema de una vez por todas. Afortunadamente para mi divertimento, pago cinco impuestos de mi bolsillo, tres motos y dos coches. Por eso es tan facil como leer lo que pone en el texto.... de xx,xx CF hasta xx,xx CF TANTOS € Es muy sencillo, en los coches se paga por la Potencia Fiscal o CABALLOS FISCALES que posee el vehiculo, no por cilindrada. En las motos si que es por cilindrada, independientemente de los caballos que tenga. Luego cada ayuntamiento, aplica las tasas que les plazca en cada tramo. Lo podeis consultar en vuestro ayuntamiento, en muchas webs viene. Espero haberles ayudado. Un S2....
  13. Igual es configurar el cuadro mediante vag com, creo recordar que hay que entrar en 17 instrumentos, adaptación 10, canal 62 y poner un 5 que seria, radio mas navegador S2 Hola amigos, perdon que me entrometa en esta conversacion. Estoy intentando montar un RNS-E de A4 en un A3 8L del 99 sin CAN-BUS. Mi pregunta es: He visto coches mas antiguos que el mio, presublimente sin CAN-BUS por el año de construccion del que son con la info de las emisoras en el FIS, eso va por los cables DATA, ENABLE y CLOCK, es correcto? Linea K? Y si es asi, se puede hacer algo para que se comunique mi FIS que no es CAN-BUS con el RNS que le quiero montar, a modo que me salga la info en mi cuadro? Quizas a traves de estos cables? Mi ultima opcion, cosa a la que me vere finalmente obligado, es montarle un simulador de CAN-BUS, pero eso no me da la buena solucion, tan solo me dara iluminacion a la botonera y apagado o encendido con las luces o poco mas e impedira que se apage solo cada cierto tiempo. De momento tengo follon con los cables, porque como a muchos le ha pasado, un simple cambio de radio hace muchos años, ha supuesto la hecatombe en los cables de la radio, tengo pensado desmontar toda la consola central, aprovechando que quiero poner la del reestyling para identificar todos los cables correctamente o cablear lo que me falte, por ejemplo, un positivo bajo llave. Pero en cuanto solucione esto, me gustaria de una sola operacion dejar conectado todo el equipo y a ser posible ver la info en el FIS, tanto de emisoras como de navegacion. Un saludo y gracias!
  14. Hola amigo forero. Despues de agenciarme un DVD con radares del 2013, me decia "DVD mal insertado" asi que me puse manos a la obra. Yo emplee una bayeta de esas "magicas", la doble haciendo una esquina en angulo agudo y con la puntita mojada en alcohol le pase despacito, porque me dicen que el algodon, aparte de poder dejar alguna hebra, es de fibras duras y puede arañar cristales o lentes. Un saludo y gracias por explicar como se desmonta el aparato externamente.
  15. Lo que realmente le doy mas merito es emplear tanto tiempo y con tanta paciencia.... Carmelo parece un monje budista.... se concentra y deshace cualquier entuerto. Yo que me pienso en pulir los focos y cuando pienso que hay que darle mas de 45 min. para empezar!!!!! Uffff no se si aguantare tanto con la misma herramienta, prefiero pagarle a un taller para que me los pulan. Enhorabuena Maestro por el acabado tan magnifico y la paciencia tan grande para obtener estos resultados tan fantasticos.
  16. Upgrading....50%....

  17. Hola amigos, aqui estoy de nuevo, dando guerra. Como ya comente, tengo un A3 1.8 TDi de 110CV de Diciembre de 98 por lo que es modelo 99. Precedentes: Despues de unos breves inicios con una radio Pionner MVH-1400, modelo que cumple las tres B a la perfeccion. Muy BARATA, tan solo 59€,. Muy BUENA, control del iPod/iPhone, USB, etc. Y muy BONITA, la lleva mi hermano montada en su focus y le queda de cine, esta contentisimo, ademas de que la estetica de esta serie es muy futurista. Pues lo dicho, despues de estar unos meses con este equipo, y tras mucho buscar, encontre por 50€ a traves de un compañero del foro una Concert II en muy buen estado, modelo A4, por lo que la integracion en mi salpicadero es perfecta. La instalacion, perfecta, en el coche llevaba dos conectores DIN estandar de una Panasonic con cargador DP801 trasero que venia de serie anteriormente. Fue todo Plug & Play. Pero.... A la ya consabida perdida de los altavoces traseros, la falta de iluminacion de la botonera y el encendido independiente del coche por la falta de CAN-BUS, llevando siempre la radio conectada con un positivo continuo, la desconexion a los 60 min. exactamente, le añado el desconocimiento de la funcion de varios cables que tengo y no se que son. Mi coche no trae CAN-BUS, eso para empezar, trae los dos conectores tipicos DIN marron y negro, un conector multipines de 10 contactos ROJO y dos cables sueltos. El DIN marron tipico de altavoces, con el que no tengo problemas. CONOZCO DE TODOS LOS CABLES SU FUNCION. El DIN negro tipico de corriente, en el que tengo los siguientes cables: Cable MARRON que es la masa, obviamente, es mas grueso de sección. Cable ROJO/BLANCO que es un positivo continuo. Cable GRIS/AZUL que no se que es, GALA? LINEA K? Positivo remoto para encender ampli trasero? Los otros dos cables son: Cable GRIS/MORADO en el multipines ROJO,ref. 357035447B :AMP928526 con ese solo cable de conectado en el PIN 9. Cable GRIS/MARRON en un conector marron con capucha Y que parece una masa, pero no he probado y lo tengo suelto. Todos estos cables salen de una mangera de plastico trenzado negro y gruesa, incluida la antena ISO de radio. He desplazado esa manguera para ver si por dentro tenia mas cables pero no consigo ver ninguno mas, me faltaran? Por detras de la consola, no tengo mas cables sueltos, esto es todo lo que hay!!!! Os pido ayuda, amigos, llevo varios meses asi y no avanzo nada, he intentado descargarme el ETKA y el ELSAWIN pero solo encuentro enlaces rotos o programas que no son. Son tiempos dificiles para las descargas. Tengo varios manuales electricos del coche pero no encuentro esa parte. Por otro lado, tras registrarme en www.VAGCAT.com para poder ver los enlaces, imagenes y referencias, tampoco encuentro la parte donde detalla el color de los cables y su funcion. Tan solo los conectores, su referencia y precio. He comprado un simulador de CAN-BUS y un adaptador para conectar el iPhone a la Concert II. El interface para iPhone OK, pero el simulador, nada, le da igual le conecte lo que le conecte de los cables que tengo sueltos, he sacado los cables del conector DIN negro de la radio y probado uno por uno todas las combinaciones posibles sin saltar los fusibles y el simulador de CAN-BUS no me hace nada de nada. Veo que necesita varias entradas mas de las que yo tengo. Ahi estoy pagando caro el error del montador que quito, anulo o puenteo los cables al poner la radio Panasonic que venia de serie. Resumiendo, tengo la radio funcionando de pura coña, pero no se como hacer para aprovechar los cables que tengo y conectar bien el simulador de CAN-BUS. Voy a identificar primero estos y despues veo donde los conecto, si sirve de algo. Tengo conocimientos de electronica, pues soy informatico, pero sin saber que son cada cable, ando muy perdido, la verdad. Si alguien fuese tan amable de proporcionarme la correspondencia de los cables que antes he nombrado y no se para que sirven, podria dar un pasito mas, seguiria averiguando y probando como conectarlos para intentar hacerla funcionar con el CAN-BUS OK. S2 a to2, amigos foreros!!!!
  18. Hola JaviGon, yo creia que era barato pagar 104€ en El Escorial, frente a los casi 140€ que pagaba en Madrid, pero por lo visto, mi pueblo es uno de los mas caros fuera de la capital!!!! Cachis la mar!
  19. En las motos va por tramos de cilindrada. HONDA CRM 125 Hasta 125 c.c. 6,41€ SUZUKI BANDIT 400 De 250 a 500 C.C. 21,97€ En los coches va por Caballos Fiscales y varia segun el ayuntamiento, es un impuesto municipal por lo que cada municipio tiene sus tramos y sus costes. En donde vivo, El Escorial, lo han congelado de acuerdo al IPC de los dos ultimos años, pero en cada ayuntamiento hacen lo que quieren. A3 1.9 TDi 110 CV 12,89 C.F. Año 2012 137,00€ en Madrid Capital. Año 2013 104,31€ en El Escorial, un pueblo de la sierra de Madrid. Corrado 1.8i 16V 136 CV 12.00 C.F. Año 2013 104,31€ en El Escorial tambien. Todo esto es la broma que me toca pagar este año. Me he informado de mas precios: De 12 hasta 15,99 C.F. 104,31€ De 8 hasta 11,99 C.F. 49,42€ Por lo que si tuviera los dos coches con un poco menos de Caballos Fiscales, pagaria los impuestos de los dos por menos de lo que pago solo por uno ahora mismo! S2
  20. Muchas gracias a todos, por los animos, por los consejos y por las bienvenidas!!!! Estare mucho por aqui, seguramente!!!!
  21. Hola amigo, andaba desaparecido, pero he vuelto.... "Bajo llave" significa que ese cable debe de llevar corriente, pero desde un punto del portafusibles donde se corte dicha corriente al apagar el coche o sacar la llave. Dicho de otro modo. Un cable "continuo" te da corriente de la bateria este como este el coche o la llave de contacto, es decir siempre o "continuo". Un cable "bajo llave" te da corriente solo cuando pones la llave en posicion de encendido o de ACC segun venga equipado tu coche, es decir solo con el contacto puesto o el motor arrancado. Esto se hace asi, para que se desconecten los dispositivos a esos cables conectados y evitar que se descarge la bateria. Por ejemplo, si llevas un navegador y no esta su positivo bajo llave, con la energia y los voltios que consume simplemente por la pantalla, la bateria se te descargaria en unos 20-30 min. aprox. Asi, al apagar el coche, desconectas todos los posibles consumos que te pueden dar un susto tonto despues en forma de no arrancar el coche por haberse descargado la bateria. Por otro lado, las radios Pioneer traen dos cables anteriormente citados uno rojo y otro amarillo, normalmente vienen con latiguillos para poder intercambiarlos o cruzarlos, a modo que puedas tener dos entradas independientes de corriente o al puentearlas que solo venga la entrada de corriente de un positivo nada mas. Generalmente del "continuo". Estas radios solo funcionan si les alimentas con corriente los dos positivos (el rojo y el amarillo) al mismo tiempo, si le falta alguno, no se encienden. De modo que depende de los cables que tu tengas en el coche, los puenteas o no a tu gusto. Posibilidades: Tu coche trae un solo positivo "continuo" (bien por ser un coche antiguo o por ser un coche al que le han tocado mucho los cables y solo tienes ese. Para este supuesto, debes hacer coincidir en la clema de conexion (ISO) el positivo "continuo" que te da el coche, con la entrada de "positivo continuo" del aparato (normalmente cable amarillo), puenteando este cable con el otro cable rojo de entrada a la radio que es el positivo "bajo llave" que necesita para poder encenderse. Asi, el coche te da un cable y con el puente de los cables de la radio te entran la misma corriente por los dos al aparato. Funcionaria siempre este como este el coche y la llave puesta o no, es peligroso para la bateria, porque si usas la radio mucho tiempo, la descarga. Guarda las emisoras con normalidad y las memorias que tengas en la radio de ajustes y otros aspectos. Tu coche trae dos positivos, uno "continuo" y otro "bajo llave", que es lo mas normal hoy en dia y comun a la mayoria de los coches. Para este supuesto, conectas cada cable con su conector correspondiente, es decir, el positivo "continuo" al cable amarillo de la radio y el positivo "bajo llave" al cable rojo de la radio. Asi el coche te da dos cables e independientemente te entra corriente a cada uno por un cable distinto de la radio. Funciona solo cuando el coche este encendido, al apagar el motor o al quitar la llave se apaga la radio, es mas seguro por la bateria, no la descarga. Guarda las emisoras con normalidad y las memorias que tengas en la radio de ajustes y otros aspectos. Un error comun es invertir estos dos cables, es decir conectar el positivo "continuo" del coche en la entrada de positivo "bajo llave" de la radio y el otro cable del mismo modo, viceversa. La radio se conecta bajo llave, puesto que necesita siempre corriente por los dos cables y al dejar de tenerlo en uno se apaga igual que en el supuesto anterior, pero no guarda las memorias, porque el chip, memoria o ajustes que guarde la radio, las hace siempre en un circuito interno que necesita corriente del positivo "continuo". Al estar este cruzado por haberlo metido el positivo "bajo llave" que viene del coche, es lo mismo que si desconectas la bateria o sacas la radio del coche, las pierde las memorizaciones. Cualquier otra configuracion en la que no entren a la radio corriente por los dos cables al mismo tiempo, impide que se encienda. Espero haber aportado un poco de luz a tus dudas, perdona por el tocho, he intentado explicarte lo mas detalladamente posible como funciona una radio comun. En AUDI, muchos modelos no traen "positivo bajo llave" y esta funcion la recrean mediante el CAN-BUS, es el que "alimenta" de datos la radio o la comunica con el resto del vehiculo, pero esto es un tema aparte. Un saludo amigo forero! Perdona amigo, creo que ya te habia respondido, aunque de otro modo. Espero que te haya servido.
  22. Hola amigo, andaba desaparecido, pero he vuelto.... "Bajo llave" significa que ese cable debe de llevar corriente, pero desde un punto del portafusibles donde se corte dicha corriente al apagar el coche o sacar la llave. Dicho de otro modo. Un cable "continuo" te da corriente de la bateria este como este el coche o la llave de contacto, es decir siempre o "continuo". Un cable "bajo llave" te da corriente solo cuando pones la llave en posicion de encendido o de ACC segun venga equipado tu coche, es decir solo con el contacto puesto o el motor arrancado. Esto se hace asi, para que se desconecten los dispositivos a esos cables conectados y evitar que se descarge la bateria. Por ejemplo, si llevas un navegador y no esta su positivo bajo llave, con la energia y los voltios que consume simplemente por la pantalla, la bateria se te descargaria en unos 20-30 min. aprox. Asi, al apagar el coche, desconectas todos los posibles consumos que te pueden dar un susto tonto despues en forma de no arrancar el coche por haberse descargado la bateria. Por otro lado, las radios Pioneer traen dos cables anteriormente citados uno rojo y otro amarillo, normalmente vienen con latiguillos para poder intercambiarlos o cruzarlos, a modo que puedas tener dos entradas independientes de corriente o al puentearlas que solo venga la entrada de corriente de un positivo nada mas. Generalmente del "continuo". Estas radios solo funcionan si les alimentas con corriente los dos positivos (el rojo y el amarillo) al mismo tiempo, si le falta alguno, no se encienden. De modo que depende de los cables que tu tengas en el coche, los puenteas o no a tu gusto. Posibilidades: Tu coche trae un solo positivo "continuo" (bien por ser un coche antiguo o por ser un coche al que le han tocado mucho los cables y solo tienes ese. Para este supuesto, debes hacer coincidir en la clema de conexion (ISO) el positivo "continuo" que te da el coche, con la entrada de "positivo continuo" del aparato (normalmente cable amarillo), puenteando este cable con el otro cable rojo de entrada a la radio que es el positivo "bajo llave" que necesita para poder encenderse. Asi, el coche te da un cable y con el puente de los cables de la radio te entran la misma corriente por los dos al aparato. Funcionaria siempre este como este el coche y la llave puesta o no, es peligroso para la bateria, porque si usas la radio mucho tiempo, la descarga. Guarda las emisoras con normalidad y las memorias que tengas en la radio de ajustes y otros aspectos. Tu coche trae dos positivos, uno "continuo" y otro "bajo llave", que es lo mas normal hoy en dia y comun a la mayoria de los coches. Para este supuesto, conectas cada cable con su conector correspondiente, es decir, el positivo "continuo" al cable amarillo de la radio y el positivo "bajo llave" al cable rojo de la radio. Asi el coche te da dos cables e independientemente te entra corriente a cada uno por un cable distinto de la radio. Funciona solo cuando el coche este encendido, al apagar el motor o al quitar la llave se apaga la radio, es mas seguro por la bateria, no la descarga. Guarda las emisoras con normalidad y las memorias que tengas en la radio de ajustes y otros aspectos. Un error comun es invertir estos dos cables, es decir conectar el positivo "continuo" del coche en la entrada de positivo "bajo llave" de la radio y el otro cable del mismo modo, viceversa. La radio se conecta bajo llave, puesto que necesita siempre corriente por los dos cables y al dejar de tenerlo en uno se apaga igual que en el supuesto anterior, pero no guarda las memorias, porque el chip, memoria o ajustes que guarde la radio, las hace siempre en un circuito interno que necesita corriente del positivo "continuo". Al estar este cruzado por haberlo metido el positivo "bajo llave" que viene del coche, es lo mismo que si desconectas la bateria o sacas la radio del coche, las pierde las memorizaciones. Cualquier otra configuracion en la que no entren a la radio corriente por los dos cables al mismo tiempo, impide que se encienda. Espero haber aportado un poco de luz a tus dudas, perdona por el tocho, he intentado explicarte lo mas detalladamente posible como funciona una radio comun. En AUDI, muchos modelos no traen "positivo bajo llave" y esta funcion la recrean mediante el CAN-BUS, es el que "alimenta" de datos la radio o la comunica con el resto del vehiculo, pero esto es un tema aparte. Un saludo amigo forero!
  23. Felicidades Carmelo, el trabajo es impresionante. Ahora esperamos ansiosos otro "publi-reportaje" del interior.... Sin bromas, el coche te ha quedado de maravilla. No esperaba menos de ti. Un saludin!
  24. A ver amigo, si tienes todos los cables de origen y no te han cortado o anulado alguno deberías de tener lo siguiente en cualquier aparato PIONEER: Cable ROJO (positivo BAJO LLAVE) solo funciona cuando metes la llave en el contacto. Cable AMARILLO (positivo CONTINUO) funciona siempre, permite que las emisoras se queden memorizadas en una pequeña rom que traen las radios. Si no se apaga con la llave quiere decir que estan puenteados, es decir, unidos en la entrada de la radio estos dos cables, para que tengan siempre las dos entradas, corriente. Si te fijas, traen unos latiguillos hecho para ponerlo a tu gusto, ya sea que se desconecte con llave o que siempre tenga corriente. Lo normal es que si tienes estos latiguillos y los han usado para eso, veras que del coche vienen dos cables, pero uno de ellos no tiene continuidad en el conector ISO. VIene del coche, pero no llega a la radio, pero del otro de corriente, si llega, pero existira ese latiguillo que lo desdobla para que en la radio entre por dos sitios diferentes. Para solucionar tu problema, lo que necesitas es: Poner el cable ROJO con el terminal de tu coche que sea positivo y se conecte con el encendido o se desconecte al quitarlo (Positivo BAJO LLAVE) Y el cable AMARILLO a una toma de corriente de la batería que tenga positivo siempre (Positivo CONTINUO) El positivo CONTINUO es obvio que lo tienes, porque de el se esta alimentando ahora mismo la radio. Si tu coche no tiene el positivo bajo llave, y necesitas sacarlo de algún sitio, normalmente, bajo el volante, desmontando el guarnecido bajo las luces, tienes el grupo de reles y bajo estos, unos conectores de tornillo con tuerca, con unas pegatinas que pone 75A, 30A bajo ellos y algunos mas de otro amperaje. Según el modelo de tu coche, uno de esos, sera el positivo bajo llave, lleva una linea de cable del conector ROJO que sale de la radio a ese borne y lo conectas con un terminal de arandela, desenroscas la tuerca y lo añades a los que tenga. Busca documentación de tu caja de fusibles por el foro y añádele ese cable hasta la radio. Los colores de los cables que salen del coche, no tiene porque ser amarillo o rojo, normalmente cambian, busca documentación relativa a estos colores para identificarlos, pero ten cuidado, si metes corriente por donde no puedes, saltaran fusibles y tendrás algún problemilla eléctrico posterior, no toques si dudas o para probar. Un saludo, espero haberme expresado correctamente, si no entiendes algo, me lo preguntas de nuevo,. Un saludo.
  25. Hola amigos, en eBay me costaron apenas 2,5€, las puedes encontrar en http://www.ebay.es/itm/PC5-132-Audi-Chorus-Concert-Stereo-Radio-Removal-Extraction-Release-Keys-x-4-/180742308872?pt=UK_In_Car_Technology&hash=item2a1514c408#ht_2146wt_1344 Mira bien en eBay, porque las tienes asi normales y finitas y otras con soporte de goma en el mango, son mejores y se doblan menos. A mi me llegaron en menos de cinco dias desde UK y me van muy bien, las he usado bastante para ponerle el simulador de CAN-BUS y el adaptador del iPhone. Mira un poquito y veras como encuentras con las palabras CONCERT KEY o AUDI KEY REMOVAL Un saludo y suerte. Si no has vendido la Concert, te la pillo.
×
×
  • Create New...