Jump to content

Danyx464

Miembros
  • Content Count

    61
  • Joined

  • Last visited

About Danyx464

  • Birthday 05/14/1987

Información de perfil

  • Género
    Hombre
  • Ubicación
    Pamplona
  1. Esto lo copie del forero luisbt. Prueba esto a ver si solucionas algo y te funciona. No lo se. 1) Si tenes instalada alguna versión anterior desinstalala y reinicia. 2) Desactivar temporalmente cualquier antivirus que tengas que pueda interferir en la instalación. 4)Acepta el cuadro de advertencia en rojo para instalar el driver 5) Cuando termina la instalación desmarcar la casilla (Para que no arranque el programa) 5) Recién en este paso conectar el scanner al puerto USB de la PC 6) Enchufa el scanner al auto 7) Arranca el programa, y hace el test para verificar que haya quedado bien Saludos
  2. Muchas gracias compi. Este finde me lo pillo y bueno buscare por internet a ver como se hace eso y como manejar el programa.
  3. Hola wyman. Te comento desde mi experiencia cuando tuve un ruido muy parecido al tuyo. Resultó ser una de las poleas. Pero como ya estaba proximo al cambio de distribución cambie todo y problema resuelto, adios chirridos raros. No obstante si has comprado coche de segunda mano para mi hay una regla. Comprar coche de 2da. Directamente al taller a cambiar correa de distribución y resto de correas. Asi te aseguras que la tienes nueva. Muchos compra venta te podrán decir misa, pero yo en lo personal no me fio.
  4. Hola buenas noches. Tras buscar en el buscador he dado con algunos de los posibles fallos pero hay otros que no me quedan claros ya que son diferentes en algunos aspectos y por eso decidí abrir el post a ver si me hechan una mano. Mi audi es un A3 1.9tdi 110cv motor ahf con chip de repro aumento de cv y menor consumo... llevo 260.000km y hasta entonces no habia tenido ningun problema parecido. El tema es que cuando voy bien sea en 2,3,4 o 5 al llegar a las 2500rpm noto una leve perdida de potencia como si le costara un poco subir las revoluciones y no noto el característicos tironcillo de amento de velocidad (espero explicarme bien) si no que mas bien lo hace progresivo y muy lento, cuando llega a las 3000rpm ahi como que soluciona esa perdida y sube revoluciones con esa potencia característica. A eso le añado que sale una humareda negra por el escape que ni contar. Comento tambien que cuando paso por sitios cerrados oigo como resopla el turbo con un leve silvido que antes no lo escuchaba. Comento los actuaciones que he llevado a cabo tras leer y conseguir en el buscador e ir descartando fallos: Cambie todos los manguitos de recirculacion (continua el fallo) Con deposito lleno vacie un limpiador para Tdi y le hice 400km y la verdad no note nada. He decir que no tengo el vag com Pues está es mi situación a ver si los mas entendidos me echan un cable para ir mirando que pueda ser. Muchas gracias
  5. Muchas gracias. Esperemos que la varilla se asiente,porque es que cuesta sacarla una barbaridad jeje. Un saludo. Tranquilo que aflojara. Si te sirve una experiencia más yo tambian la cambié y por que la rompi igual que te pasó a ti y me costaba mucho sacar la varilla, hoy en dia ya sale algo mas suave.
  6. hola A3MARENGO tuve exactamente el mismo problema que tu y lo primero que hice fue cambiar el sensor de la temperatura del liquido refrigerante, al ver que no subía la aguja de 60 y 70º pues decidí a cambiar el termostato y problema resuelto. yo tu iría a por el termostato que seguramente puede que sea el el problema... Saludos
  7. un pequeño aporte mas... si no eres de cortar cables, soldar o no tienes como hacerlo puedes comprar también estos conectores, yo los compre y van muy bien (de momento) eso si es mas caro que si te lo haces tu mismo...http://www.accesorioslowcost.com/tienda/a3-96-03/3309-set-de-cables-a3-96-00-kit-de-conversion-para-1030182-3-4052355008213.html 46 euros la pareja (ya se que es caro pero bueno otra opción es)
  8. Vale carlos gracias por tu respuesta. Saludos Hay alguien más que pueda aportarme dicha información?
  9. Hola buenas quería hacer una pregunta: En el faro observo que lleva bombilla H1 para la lupa en el parte interior que teóricamente seria para las largas y la H7 en la parte exterior del faro que seria la de cruce, esto no tendría que ser al revés???? en mi optica antigua esto es al revés! como tiene que ir? Me explico la lupa para las de cruce y la otra para las largas??? Si alguien me puede aclarar esa duda estaría agradecido Saludos. Otra duda es que compre el faro y me vino sin el socalo del intermitente. esto lo venden en el conce? alguien sabe precio? gracias
  10. Buenas compañeros este fin de semana me he liado con el tema del techo. lo he tapizado yo mismo y he de decir que no soy tapicero y ni un maquina en el tema pero, con cuidado y buena letra me ha quedado de lujo. luego subiré fotos y así hay alguien que necesite alguna ayuda al respecto y esta a mi alcance con gusto lo ayudare. Precio de la tela 30€ 2Metros largo x 1,70 de ancho Cola de contacto (esta amarilla que se usa para pegar la zuela de los zapatos) 2,50€ el litro (la venden en bricodepot o leroy merlin)
  11. hola compañero a mi me hace algo parecido pero no entra en modo emergencia, hace unos días he estado notando que el turbo me silva mas de lo normal, sinceramente no me he puesto a revisar las mangueras de goma que lleva el turbo a ver si hay alguna perforada... (puedes revisar eso a ver...) otra posibilidad es que el turbo este en las ultimas y las aspas estén algo cascadas (esto solo son deducciones a simple vista OJO) En cuanto al precio del turbo que te han comentado me parece que te están clavando, ya que si ellos lo abren lo que harán es ponerle las piezas nuevas y ya "vamos lo que viene siendo un turbo reconstruido que no esta mal pero el precio me parece muy muy caro" yo estuve averiguando por aquí en Pamplona y lo consigo por 400€ das tu turbo y ellos te dan uno reconstruido. averiguate en otros lugares a ver. en cuanto al fallo que te da el coche no se que mas decirte compañero. suerte y si das con la solución no olvides comentarla también. saludos.
  12. ya somos 3 compi esperamos ese brico a ver que tal
  13. muchas gracias compañero. esto me servira de mucho para futuras consultas pero aun asi tengo una duda. no se identificar dicho clausor... estoy dudoso alguien me podria especificar exactamente cual es en el etka online8 con el nombre que ahi aparece). gracias
  14. Hola buenos dias compañeros si alguien me pudiese facilitar el número de referencia del clausor para mi A3 8l 1.9tdi 110cv lo agradecería. He mirado por el buscador y no encontré nada. Tengo que cambiar esta pieza ya que me presenta fallos en el cuadro al girar la llave y no encienden los testigos q siempre encienden con normalidad y al pasar la llave a la posición de arrancado el motor de arranque gira perfectamente y con fuerza pero el coche no enciende. quito contacto, saco llave, repito proceso y problema resuelto. Cada vez lo hace con más frecuencia. Por lo que he leído del foro es problema del clausor. Si alguien tiene una segunda opinión sera bien recibida Gracias y saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.