Jump to content

Rramigo

Miembros
  • Content Count

    48
  • Joined

  • Last visited

About Rramigo

  • Birthday 03/27/1988

Información de perfil

  • Género
    Hombre
  • Ubicación
    Leon

Recent Profile Visitors

345 profile views
  1. Buenas tardes, veo que no te conectas hace mucho, pero a ver si tengo suerte... tengo un TDI V8 4.2, y me fallan las chapaletas. Sabes si el kit que pones vale para éste motor? Muchas gracias 

  2. Buenas tardes, no se si a vosotros os da la sensacion pero.....que poco alumbra el xenon de el a5 verdad? he probado a cambiar las bombillas y sigue igual, he montado en otros coches con xenon diferentes al a5 y alumbran mucho mas. Llevo bombillas de 4300k
  3. Muy buenas, con el motor 1.8T no tengo datos ni informacion, lo siento muchisimo. Espero que tengas una rapida solucion al problema
  4. Creo que no hay que llenarlo, con darle al contacto 4 o 5 veces sin arrancar te llegara para que se llene el filtro. El cambio de filtro es cada 60.000km en nuestros 3.0tdi
  5. Me alegro que te sea util mi solucion, yo a dia de hoy sigo funcionando sin problema y el coche ya tiene 140.000km
  6. 7,23 litros exactamente contando con el aceiter que chupa el filtro. un saludo
  7. Cambia el flexo y listo si esque tiene alguna fuga, yo tambien tengo ese problema pero de momento no es mucha la fuga asique aguantare
  8. Bienvenido al club de los embragues defectuosos, tranquilo, yo llevo 30.000km asi y no pasa nada, ya me he acostumbrado, pero en frio y girando la direccion a tope llega a ser muy molesto..en el momento que calienta el coche ya no se aprecia tanto pero se sigue notando
  9. De todas formas si teneis alguna duda pedirme mi telefono por privado y pegarme un toque y os explico como comprobar y todo sin necesidad de vagcom. Un saludo
  10. 90 dias incluso 100 lo tuve yo parado porque marchaba al extranjero a trabajar y cuando vuelvo arranca a la primera
  11. Me interesa!! yo tambien espero vuestras opiniones, yo llevo 18"
  12. El del copiloto como el del piloto es el mismo, tan solo tienes que mirar con vagcom cual falla el BANK1 o el BANK2. Muy sencillo de solucionar chicos...y con 10 minutos de vuestro querido tiempo...lo solucionareis en casa y os ahorrareis 700 pavos. A dia de hoy sin ningun problema....todo funciona ok y con 20,000km mas desde que yo mismo lo repare.
  13. Buenas tardes, si te pasas por el foro de mecanica de a5 veras que ahi explico todo y el error que da en vagcom....os garantizo que el kit de reparacion funciona...yo pase de averia de 700 euros a 21 euros.y yo mismo lo hice en casa. Si quedais con duda grabe un video con la averia localizada y lo que hacia exactamente que fallase, la barilla se quedaba trabada por la holgura que coje. Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.