Jump to content

Sign in to follow this  
Murciégalo

Mi 2.0T .. cómo chupa aceite el condenao ...

Recommended Posts

a ver, yo tengo un 2.0 TFSI (muy mimado por cierto) y de consumo de aceite nada de nada, a los 10000 km le hice el primer cambio por gusto y ahora lleva unos 7000 y ni gota le falta.

 

Está claro q al principio tienen q consumir para engrasar bien todas las piezas pero despues del primer cambio o 10000 km en el gasolina... como q no está bien q consuma.

Share this post


Link to post
Share on other sites
a ver, yo tengo un 2.0 TFSI (muy mimado por cierto) y de consumo de aceite nada de nada, a los 10000 km le hice el primer cambio por gusto y ahora lleva unos 7000 y ni gota le falta.

 

Está claro q al principio tienen q consumir para engrasar bien todas las piezas pero despues del primer cambio o 10000 km en el gasolina... como q no está bien q consuma.

 

Es bueno tener referencias de como consumen aceite los 2.0 tfsi, el margen que indicará el manual para consumo de aceite seguro que es bastante amplio.

 

Tienes toda la razón, al principio hasta que no ajusten bien todas las piezas de motor no se puede ponderar si es un cosumo elevado de aceite o no. Tambien hay multiples y muy diferentes factores (ambientales, regímenes de funcionamiento, tipos de trayectos, etc....) por los que unos motores pueden consumir mas aceite que otros.

 

Mi opinión es que para los primeros 8000km que haya consumido supuestamente 1 litro (ya que no sabemos a ciencia cierta por donde marcaba el nivel de nuevo) está dentro de ese amplio margen del manual del coche y lo más probable es que el motor esté bien. Saludos.

Share this post


Link to post
Share on other sites
a ver, yo tengo un 2.0 TFSI (muy mimado por cierto) y de consumo de aceite nada de nada, a los 10000 km le hice el primer cambio por gusto y ahora lleva unos 7000 y ni gota le falta.

 

Está claro q al principio tienen q consumir para engrasar bien todas las piezas pero despues del primer cambio o 10000 km en el gasolina... como q no está bien q consuma.

 

Gracias por tus comentarios allblack :notworthy:

 

A ver, el maltrato que yo le hago a mi coche es absolutamente involuntario.

 

Se trata de 4 trayectos cortos de 3,5 km al día y a puntita de gas ... ; no sé hasta qué punto ese tipo de trayectos y conducción pueden hacer que el consumo de aceite sea tirando a elevado.

 

En fin, resumiendo, que no me esperaba esa alarma a los 8500 km.

 

Miraré como evoluciona el tema a lo largo del tiempo.

 

Saludos :notworthy:

Share this post


Link to post
Share on other sites

a ver, yo tengo un 2.0 TFSI (muy mimado por cierto) y de consumo de aceite nada de nada, a los 10000 km le hice el primer cambio por gusto y ahora lleva unos 7000 y ni gota le falta.

 

Está claro q al principio tienen q consumir para engrasar bien todas las piezas pero despues del primer cambio o 10000 km en el gasolina... como q no está bien q consuma.

 

Es bueno tener referencias de como consumen aceite los 2.0 tfsi, el margen que indicará el manual para consumo de aceite seguro que es bastante amplio.

 

Tienes toda la razón, al principio hasta que no ajusten bien todas las piezas de motor no se puede ponderar si es un cosumo elevado de aceite o no. Tambien hay multiples y muy diferentes factores (ambientales, regímenes de funcionamiento, tipos de trayectos, etc....) por los que unos motores pueden consumir mas aceite que otros.

 

Mi opinión es que para los primeros 8000km que haya consumido supuestamente 1 litro (ya que no sabemos a ciencia cierta por donde marcaba el nivel de nuevo) está dentro de ese amplio margen del manual del coche y lo más probable es que el motor esté bien. Saludos.

 

Mmmmmm, en un vistazo ultrarrápido que le eché al manual, no conseguí ver los consumos de aceite ...

 

Cogeré el manual de nuevo y le dedicaré más tiempo esta vez ...

 

El nivel de nuevo, tras echar 1 litro de aceite, está más cerca de la mitad de la varilla que del max.

 

Espero que el motor esté bien, porque tralla, lo que se dice tralla, pues no le meto.

 

Saludos :drooling:

Share this post


Link to post
Share on other sites
cambiate del 0w30 al 5w40 o 5w50, no tendras tanto consumo, el long life al ser muy poco denso se lo bebe

 

Gracias por tus comentarios rusito :notworthy:

 

Sí, en cuanto toque cambiar aceite, le meto 5W40, como el litrito que eché este domingo para reponer ...

 

Además es lo que recomienda Audi para el motor de mi coche. La equivalencia Volkswagen, si no me equivoco, es 502.00.

 

Ale, saludos :notworthy::p

Share this post


Link to post
Share on other sites

a ver, yo tengo un 2.0 TFSI (muy mimado por cierto) y de consumo de aceite nada de nada, a los 10000 km le hice el primer cambio por gusto y ahora lleva unos 7000 y ni gota le falta.

 

Está claro q al principio tienen q consumir para engrasar bien todas las piezas pero despues del primer cambio o 10000 km en el gasolina... como q no está bien q consuma.

 

Gracias por tus comentarios allblack :clap1:

 

A ver, el maltrato que yo le hago a mi coche es absolutamente involuntario.

 

Se trata de 4 trayectos cortos de 3,5 km al día y a puntita de gas ... ; no sé hasta qué punto ese tipo de trayectos y conducción pueden hacer que el consumo de aceite sea tirando a elevado.

 

En fin, resumiendo, que no me esperaba esa alarma a los 8500 km.

 

Miraré como evoluciona el tema a lo largo del tiempo.

 

Saludos :p

 

Supongo que ya lo habrás hecho pero es bueno de vez en cuando hacerle algún trayecto largo y con los km que llevas superar esa puntita de gas, eso sí, quitas la sillita de atrás, no vaya ser que lleves al peque y encima le guste :notworthy::innocent: .....Saludos :notworthy:

Share this post


Link to post
Share on other sites

a ver, yo tengo un 2.0 TFSI (muy mimado por cierto) y de consumo de aceite nada de nada, a los 10000 km le hice el primer cambio por gusto y ahora lleva unos 7000 y ni gota le falta.

 

Está claro q al principio tienen q consumir para engrasar bien todas las piezas pero despues del primer cambio o 10000 km en el gasolina... como q no está bien q consuma.

 

Gracias por tus comentarios allblack :kss1:

 

A ver, el maltrato que yo le hago a mi coche es absolutamente involuntario.

 

Se trata de 4 trayectos cortos de 3,5 km al día y a puntita de gas ... ; no sé hasta qué punto ese tipo de trayectos y conducción pueden hacer que el consumo de aceite sea tirando a elevado.

 

En fin, resumiendo, que no me esperaba esa alarma a los 8500 km.

 

Miraré como evoluciona el tema a lo largo del tiempo.

 

Saludos :p

 

Supongo que ya lo habrás hecho pero es bueno de vez en cuando hacerle algún trayecto largo y con los km que llevas superar esa puntita de gas, eso sí, quitas la sillita de atrás, no vaya ser que lleves al peque y encima le guste :notworthy::innocent: .....Saludos :notworthy:

 

Hola val !

 

No lo he pasado de 179 km/h ... tampoco ha llegado al corte en ninguna ocasión .... para que veáis cómo mimo al pequeñín !!!

 

No he hecho ni un trayecto "en condiciones", yo solito ... siempre con alguna fémina a bordo, o la peque o mi mujer ...

 

Con la peque, no problem, pero con mi mujer, je je je, qué te voy a contar ... es de las que se queja si acelero de 0 a 100 km/h en 10 años ! :clap1:

 

Este finde le metí 230 km de trayecto por autopista / carretera (95%/5%), y el coche y yo teníamos una sonrisa de faro a faro y de oreja a oreja que no veas ... :p

 

Este verano, le meteré más kilómetros, seguro !

 

Saludos !

Share this post


Link to post
Share on other sites

Con la peque, no problem, pero con mi mujer, je je je, qué te voy a contar ... es de las que se queja si acelero de 0 a 100 km/h en 10 años ! :)

 

 

 

Ja,ja,ja,ja.....siempre igual, pero es la esencia, menos mal que siempre hay alguien a nuestro lado :) con sentido común..... :notworthy::lol2::ywn:

Share this post


Link to post
Share on other sites

Con la peque, no problem, pero con mi mujer, je je je, qué te voy a contar ... es de las que se queja si acelero de 0 a 100 km/h en 10 años ! :clap1:

 

 

 

Ja,ja,ja,ja.....siempre igual, pero es la esencia, menos mal que siempre hay alguien a nuestro lado :flwrs: con sentido común..... :clap1: :lol2::lol2:

 

Je je je ... en este caso con exceso de sentido común !!! :lol2:

 

Ahora, cuando ella pilla su Mègane (o como leches se escriba) diesel, bien que le mete caña ... :flwrs:

 

Es lo que hay ! :wub:

 

Saludos :flwrs:

Share this post


Link to post
Share on other sites

Bueno chic@s ... ayer le dediqué unos minutejos a ojear el manual e indica claramente que cuando el motor es nuevo, durante los primeros 5000 km el consumo de aceite es mayor.

 

Aparte, según tipo de conducción, trayectos, bla bla bla, el consumo puede llegar a ser de 0,5 l / 1000 km !!!

 

En fin, en resumidas cuentas, que lo que le ha pasado al coche se encuentra dentro de lo normal.

 

A ver cómo se comporta más adelante.

 

Ale, saludos.

Share this post


Link to post
Share on other sites

Hola,

 

El mio es un 2.0 TFSI quattro,...y exactamente igual. El primer cambio de aceite fue antes de llegar a los 10.000,....aunque dandole zapatilla, claro.

 

Ahora ando mas tranquilito (tengo un hijo de ocho meses). Tanto que casi no paso de 2000rpm. A ver como va lo del aceite,...no creo que haya mucha diferencia.

 

Un saludo

Share this post


Link to post
Share on other sites

Gracias por tus comentarios Inigueit !

 

Je, mi cría tiene 29 meses y tampoco le achucho al pobre ...

 

Saludos :clap1:

Share this post


Link to post
Share on other sites

Tranquilo Murciélago que como bien has dicho todos los coches nuevos al principio consumen más aceite de lo normal, aunque si quieres un consejo yo no me fiaría mucho del avisador de aceite FIS e iría controlando personalmente el tema. Recuerda que el aceite es la vida del motor.

 

Un saludiño :flwrs:

Share this post


Link to post
Share on other sites

Hola Murcielago, yo rellené un poco en el conce a los 5000, y rellenare otro poco en breve, voy por 12000. En el conce me han dicho que es normal, que luego dejará de gastar.

 

Además, se supone que hasta 0,7 l por 1000km está dentro de lo que se consideraria normal, y creo que estamos lejos.

 

mi anterior 1.8, en sus dos primeros cambios, cada 15000, tuve que rellenarle, y luego no lo tuve que hacer más, empezó a gastar menos, asi que de momento, creo que no es preocupante.

 

Un saludo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.