Jump to content

Me presento


toyi
 Share

Recommended Posts

Hola a tod@s:

Ante todo un saludo al foro, y felicidades ya que tras varias horas navegando en google este es el foro donde he encontrado mas informacion sobre audi. he leido creo que hasta la pagina 70 y no logro encontrar nigun post con un problema como el que os detallo acontinuación.

En casa tenemos un 100 2.8 E (el anterior al A6) del año 91 tiene 100.000 ktros, y esta nuevo.

Desde siempre (lo compramos de segunda mano), tras un minutillo tras ponerlo en marcha suena un avisador acustico (pitido) que siempre he pensado que es la finalización del chek control y que esta todo correcto. El caso es que desde hace unos dias este avisador suena de manera aleatoria sin lograr asociarlo a nada, cada vez con mas frecuencia y no se enciende ninguna luz en el cuadro ni en chek control. He llevado el coche al electricista de costumbre y dice que si no se encienden luces no tiene ni idea que puede ser. Consultando telefonicamente en la casa oficial me contestan lo mismo y para llevarlo a examen me dan hora para finales de septiembre. Tengo preocupacion no sea algo importante y o vaya a males mayores.

 

Gracias anticipadas. Seguro que me podeis ayudar.

Saludos cordiales

Link to comment
Share on other sites

Bienvenido al foro

 

Pues si tu electricista no da con ello cambia de electricista, tiene pinta de ser una pijada, un mal contacto o algo no muy grave

 

Salu2

Link to comment
Share on other sites

Gracias a todos.

El chek control solo se enciende si le doy al pulsador que controla la luz del tablero y el reloj.

entonces pasan los simbolos de freno, temperatura y aceite. Lo que tambien he notado es que siempre cuando doy al contacto suena el pitito.

¿hay algun manual que indique los motivos por que suena el dichoso pitito?

Link to comment
Share on other sites

  • 2 weeks later...

Hola! La casa audi implantó unos avisadores acústicos para cuando la gante hacia viajes largos no se dormiera al volante, la finalidad era mantener al conductor despierto, el mio no lo lleva pero algo lei en mi manual sobre eso aunque no especifica nada en concreto, busca en el menu del ordenador de abordo la opción de quitarlo, porque si existe está alli, en último caso busca el zumbador y desconectalo. En los modelos A4 sonaba cada 2 horas, para avisar de que habia que descansar, en los modelos 100 como el mio solo suena si dejas mucho tiempo el contacto puesto sin arrancar el motor a la vez que se enciende el testigo del aceite. Revisa todas las bombillas de los testigos no vaya a ser que te esté avisando de que tienes una averia grave pero al no ver luces no haces caso de la advertencia sonora.

Saludos y ojalá esto te ayude.

Link to comment
Share on other sites

Bueno, el problema esta resuelto, gracias a vuestra ayuda, por lo cual estoy en deuda con vosotros y pasaré a indicaros como se ha solucionado el problema:

1. Comprobar niveles y pastillas de freno y despejar cualquier duda de un problema serio.

2. Desmontar el cuadro, localizar el zumbador e instalar un pequeño interruptor a fin de aunlarlo a placer para conducir sin estres.

3. Ir a un desguace, buscar y buscar por las guanteras y conseguir el manual del vehiculo.

4. Leer el manual y saber como funciona el chek-control que no tenia ni idea por haber comprado el vehiculo de segunda mano.

5. Percatarme que las luces amarillas del chek no funcionan, que solo se encienden las rojas al accionar el pulsador multiple.

6. Asegurarme del funcionamiento del chek-control forzando que se encienda la luz de liquido de frenos, puenteando el conector del deposito. El vehiculo no se entera.

7. Volver a desmontar el cuadro y repasar las soldaduras, segun el manual que hay en este mismo foro.

8. OK el chek ya funciona, veo por primera vez las luces indicadoras de color amarillo y cuando puenteo el conector del deposito de liquido de frenos se enciende la luz indicadora de color rojo.

9. Proceder a averiguar porque la luz indicadora de pastillas de freno se queda encendida y ACTIVA EL AVISADOR ACUSTICO, si las pastillas de freno estan en perfecto estado.

10. Ok se determina la causa cruzando los dos conectores de los cables que van a las pastillas de freno, el de la rueda delantera izquierda esta defectuoso interiormente en la zona de "S". Se cambia el cable.

Link to comment
Share on other sites

Hola, bueno enhorabuena, por fin te has quitado ese ruidito tan molesto, jeje, ya me sonaba que el tema era mas o menos como decia yo, osea que t estava avisando de algo pero como las luces no iban bien pues no te enterabas, lo mejor es que no desconectes el avisador, no lo quites no vaya a ser que algun dia se te funda una luz cualquiera como por ejemplo la del aceite y entonces como no te zumba el zumbador y sin luz de aviso... La preparas bien preparada.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...