Jump to content

Mi S2 Revisado!!!


Psycho
 Share

Recommended Posts

El viernes pasado estuvimos Ferni, Kilian, Aurcoupe y yo (Minikedada improvisada) y le echamos un ojo a mi S2.

 

Tras un exhaustivo examen por parte de Ferni, con manómetro incluido llegamos a la conclusion de que el fallo de centralita es el culpable de que mi coche no ande. Le pusimos una sin fallos y empezó a andar cada vez más. También necesito una Forge porque de 5000 en adelante deja de empujar.

 

Gracias a Ferni, que es un tio de PM y Gracias a Audicoupé, por los consejos (y por el Turbo, jejejeje) Sois cojonudos!!!

 

Saludos y S2!!!

 

P.D: No veas como anda el coche de Kilian. Cuando vaya fino, os podéis preparar todos...

Link to comment
Share on other sites

El viernes pasado estuvimos Ferni, Kilian, Aurcoupe y yo (Minikedada improvisada) y le echamos un ojo a mi S2.

 

Tras un exhaustivo examen por parte de Ferni, con manómetro incluido llegamos a la conclusion de que el fallo de centralita es el culpable de que mi coche no ande. Le pusimos una sin fallos y empezó a andar cada vez más. También necesito una Forge porque de 5000 en adelante deja de empujar.

 

Gracias a Ferni, que es un tio de PM y Gracias a Audicoupé, por los consejos (y por el Turbo, jejejeje) Sois cojonudos!!!

 

Saludos y S2!!!

 

P.D: No veas como anda el coche de Kilian. Cuando vaya fino, os podéis preparar todos...

 

Pues a reprogramar o cambiarla

 

PD: el turbo?

Link to comment
Share on other sites

El turbo soplaba a 0.7 con mi centralita y con la otra sin fallo llegó a soplar a 0.85, y eso en solo unos pocos km, con los datos de otro coche. Si se la dejamos 100 km que coja los datos de mi S2, seguro que iría mucho mejor.

 

Audicoupé me dijo que si a partir de 5000 no tira o se queda igual, debía ser alguna de las 3 válvulas. YO le dije que la waste no podía ser porque hice la prueba de succionar por el tubito que sale de la Waste hasta que se quedara la lengua pegada y me salió bien. Y Alberto me dijo que descartaba la N75 porque si juera esta entraría en LIMP MODE, así que debe escaparse algo por la Diverter.

 

Tengo claro que pondré una Forge. Se cuentan maravillas de ellas. Primero cambiaré la centralita. Espero encontrar una en buen estado porque reparar o poner una nueva... €€€€€€€€€€!!!!!

 

Saludos y S2!!!

Link to comment
Share on other sites

El turbo soplaba a 0.7 con mi centralita y con la otra sin fallo llegó a soplar a 0.85, y eso en solo unos pocos km, con los datos de otro coche. Si se la dejamos 100 km que coja los datos de mi S2, seguro que iría mucho mejor.

 

Audicoupé me dijo que si a partir de 5000 no tira o se queda igual, debía ser alguna de las 3 válvulas. YO le dije que la waste no podía ser porque hice la prueba de succionar por el tubito que sale de la Waste hasta que se quedara la lengua pegada y me salió bien. Y Alberto me dijo que descartaba la N75 porque si juera esta entraría en LIMP MODE, así que debe escaparse algo por la Diverter.

 

Tengo claro que pondré una Forge. Se cuentan maravillas de ellas. Primero cambiaré la centralita. Espero encontrar una en buen estado porque reparar o poner una nueva... €€€€€€€€€€!!!!!

 

Saludos y S2!!!

Pero y si reprogramas la tuya?

Link to comment
Share on other sites

El turbo soplaba a 0.7 con mi centralita y con la otra sin fallo llegó a soplar a 0.85, y eso en solo unos pocos km, con los datos de otro coche. Si se la dejamos 100 km que coja los datos de mi S2, seguro que iría mucho mejor.

 

Audicoupé me dijo que si a partir de 5000 no tira o se queda igual, debía ser alguna de las 3 válvulas. YO le dije que la waste no podía ser porque hice la prueba de succionar por el tubito que sale de la Waste hasta que se quedara la lengua pegada y me salió bien. Y Alberto me dijo que descartaba la N75 porque si juera esta entraría en LIMP MODE, así que debe escaparse algo por la Diverter.

 

Tengo claro que pondré una Forge. Se cuentan maravillas de ellas. Primero cambiaré la centralita. Espero encontrar una en buen estado porque reparar o poner una nueva... €€€€€€€€€€!!!!!

 

Saludos y S2!!!

Pero y si reprogramas la tuya?

Link to comment
Share on other sites

El turbo soplaba a 0.7 con mi centralita y con la otra sin fallo llegó a soplar a 0.85, y eso en solo unos pocos km, con los datos de otro coche. Si se la dejamos 100 km que coja los datos de mi S2, seguro que iría mucho mejor.

 

Audicoupé me dijo que si a partir de 5000 no tira o se queda igual, debía ser alguna de las 3 válvulas. YO le dije que la waste no podía ser porque hice la prueba de succionar por el tubito que sale de la Waste hasta que se quedara la lengua pegada y me salió bien. Y Alberto me dijo que descartaba la N75 porque si juera esta entraría en LIMP MODE, así que debe escaparse algo por la Diverter.

 

Tengo claro que pondré una Forge. Se cuentan maravillas de ellas. Primero cambiaré la centralita. Espero encontrar una en buen estado porque reparar o poner una nueva... €€€€€€€€€€!!!!!

 

Saludos y S2!!!

Pero y si reprogramas la tuya?

Link to comment
Share on other sites

No es un tema de repro, o eso dice Ferni,

 

Segun el VAG el error es: 0001 Fallo de centralita.

 

Eso se supone que es que no recoge los datos nuevos en la memoria, y repite los últimos con los que se quedó. No se renuevan los datos nuevos adquiridos, por lo tanto no tiene nada que ver con los chips de gestión sino con la memoria.

 

Si me equivoco, porfavor, decídmelo.

 

Algún sitio para arreglar centralitas y que cueste menos que una nueva?

 

Gracias y S2!!!

Link to comment
Share on other sites

No es un tema de repro, o eso dice Ferni,

 

Segun el VAG el error es: 0001 Fallo de centralita.

 

Eso se supone que es que no recoge los datos nuevos en la memoria, y repite los últimos con los que se quedó. No se renuevan los datos nuevos adquiridos, por lo tanto no tiene nada que ver con los chips de gestión sino con la memoria.

 

Si me equivoco, porfavor, decídmelo.

 

Algún sitio para arreglar centralitas y que cueste menos que una nueva?

 

Gracias y S2!!!

hola vicente efectivamente no recoge datos yo te la estoy buscando tambien

lo que la tuya sopla a 0.7 que tanpoco esta mal a lo mejor cambiando

los hacemos que vaya mejor

un saludo

Link to comment
Share on other sites

El turbo soplaba a 0.7 con mi centralita y con la otra sin fallo llegó a soplar a 0.85, y eso en solo unos pocos km, con los datos de otro coche. Si se la dejamos 100 km que coja los datos de mi S2, seguro que iría mucho mejor.

 

Audicoupé me dijo que si a partir de 5000 no tira o se queda igual, debía ser alguna de las 3 válvulas. YO le dije que la waste no podía ser porque hice la prueba de succionar por el tubito que sale de la Waste hasta que se quedara la lengua pegada y me salió bien. Y Alberto me dijo que descartaba la N75 porque si juera esta entraría en LIMP MODE, así que debe escaparse algo por la Diverter.

 

Tengo claro que pondré una Forge. Se cuentan maravillas de ellas. Primero cambiaré la centralita. Espero encontrar una en buen estado porque reparar o poner una nueva... €€€€€€€€€€!!!!!

 

Saludos y S2!!!

Pero y si reprogramas la tuya?

 

 

Jejej, tu tambien tienes el dedito tonto.

 

tres post seguidos.

 

 

:notworthy:

Link to comment
Share on other sites

El turbo soplaba a 0.7 con mi centralita y con la otra sin fallo llegó a soplar a 0.85, y eso en solo unos pocos km, con los datos de otro coche. Si se la dejamos 100 km que coja los datos de mi S2, seguro que iría mucho mejor.

 

Audicoupé me dijo que si a partir de 5000 no tira o se queda igual, debía ser alguna de las 3 válvulas. YO le dije que la waste no podía ser porque hice la prueba de succionar por el tubito que sale de la Waste hasta que se quedara la lengua pegada y me salió bien. Y Alberto me dijo que descartaba la N75 porque si juera esta entraría en LIMP MODE, así que debe escaparse algo por la Diverter.

 

Tengo claro que pondré una Forge. Se cuentan maravillas de ellas. Primero cambiaré la centralita. Espero encontrar una en buen estado porque reparar o poner una nueva... €€€€€€€€€€!!!!!

 

Saludos y S2!!!

Pero y si reprogramas la tuya?

 

 

Jejej, tu tambien tienes el dedito tonto.

 

tres post seguidos.

 

 

:lol2:

 

 

BUFFF ayer hice record: 9 post seguidos y luego se me colgo ASI :drooling:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...