Jump to content

Conéctate para seguir esto  
jmcapiscol

CUADRO INSTRUMENTOS

Recommended Posts

Saludos foreros,

 

Quiero comentar un problema que tengo que desde el concesionario no me lo aclaran y es lo siguiente:

 

Yo tengo un audi a4 modelo 2002 y hace poco me cambiaron el cuadro de instrumentos porque solicité la copia de una llave nueva y me dijeron que la llave no se podía codificar porque el cuadro de instrumentos fallaba. Pues bien hasta ai todo fenomenal, el problema es que al cambiar el cuadro de instrumentos en el apartado donde viene la hora y la fecha me ha salido un simbolito que es una torreta emitiendo ondas que antes de cambiar el cuadro de instrumentos no salía, por lo cual ahora mismo no puedo cambiar los minutos del reloj digital.

En el concesionario me dicen que eso es porque el navegador del coche esta recibiendo la cobertura del satélite para la navegación.

Mi pregunta es si ese simbolito debe de ir encendido como va ahora o debe de estar como antes ¿?¿?

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenos días. Te agradecería que comentes cuanto te a costado el cambio de cuadro, pues yo me encuentro en

 

una situación similar y tengo que sustituirlo . Ah por favor ¿el cuadro es nuevo o reparado?. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
Saludos foreros,

 

Quiero comentar un problema que tengo que desde el concesionario no me lo aclaran y es lo siguiente:

 

Yo tengo un audi a4 modelo 2002 y hace poco me cambiaron el cuadro de instrumentos porque solicité la copia de una llave nueva y me dijeron que la llave no se podía codificar porque el cuadro de instrumentos fallaba. Pues bien hasta ai todo fenomenal, el problema es que al cambiar el cuadro de instrumentos en el apartado donde viene la hora y la fecha me ha salido un simbolito que es una torreta emitiendo ondas que antes de cambiar el cuadro de instrumentos no salía, por lo cual ahora mismo no puedo cambiar los minutos del reloj digital.

En el concesionario me dicen que eso es porque el navegador del coche esta recibiendo la cobertura del satélite para la navegación.

Mi pregunta es si ese simbolito debe de ir encendido como va ahora o debe de estar como antes ¿?¿?

Gracias.

 

pues anda que estan informados en el concesionario... vaya tela

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas.

 

Buenos días. Te agradecería que comentes cuanto te a costado el cambio de cuadro, pues yo me encuentro en

 

una situación similar y tengo que sustituirlo . Ah por favor ¿el cuadro es nuevo o reparado?. Un saludo.

 

 

La casa oficial para pedir otro cuadro tiene que entregar uno, por lo tanto tienes que darles el tuyo, ellos te dan otro y te cobran 560€ + la mano de obra del desmontaje/montaje, o bien se lo llebas a un electricista que te lo pone sin problema, sólo tiene que codificar las llaves.

 

Si te interesa yo tengo uno, con 71860 KM, REALES, de un A4 B6, era el de mi coche.

 

Si te interesa envíame un MP y hablamos del precio.

 

 

SALUDOS.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.