Jump to content

variaciones pequenas de revoluciones en relanti


DaniTT225
 Share

Recommended Posts

hola... hase 2 meses me he montado bujias denso iridium tough y bobinas nuevas y a empesado a tener variaciones en relanti...no es gran cosa pero antes no lo hacia...ase poco tiempo le he puesto las bujias originales de audi(para asegurarme de q no son las bujias) y igual...bueno este sabado le he puesto tambien las otras bobinas y nada...hace lo mismo alguien sabe q otra cosa puede ser? el coche va bien...no tiene ningun problema...es loso eso

 

Saludos!!!

Link to comment
Share on other sites

yo lo tengo en el taller y me dijo el mecanico que era un tema de bobina, pero todavia no se seguro.

 

A ti cuando te lo hace ? a mi por ciudad no me lo hace pero cuando salgo a carretera y le doy algo de caña

luego el ralenti a veces fluctua. El coche empuja bien, suena todo bien. Ya te dire esta semana.

 

saludos.

Link to comment
Share on other sites

yo tambien e pensado q puede ser la mariposa...la voy a mirar porque me distorba mucho lo q hase, lo de las bobinas no es...lo q me jode es q le e comprado unas bujias denso iridium muy buenas y las bobinas y pense q lo hase por las bujias, y me e gastado ontro 70 euros en las bujias de serie...Tengo las DENSO IIRIDIUM TOUGH(las e conseguido muy dificil...de inglatera) y las bobinas nuevas si a alguien le interesa, no me las voy a montar otra ves porq estoy ya arto de haserle movidas

 

Saludos!!! y Gracias!!!

Edited by DaniTT225
Link to comment
Share on other sites

yo lo tengo en el taller y me dijo el mecanico que era un tema de bobina, pero todavia no se seguro.

 

A ti cuando te lo hace ? a mi por ciudad no me lo hace pero cuando salgo a carretera y le doy algo de caña

luego el ralenti a veces fluctua. El coche empuja bien, suena todo bien. Ya te dire esta semana.

 

saludos.

a my me lo hase siempre en relanti...pero el coche va bien...no da tirones ni nada

Link to comment
Share on other sites

AL FINAL ME HAN ARREGLADO LA REPARACION PARECE SER QUE ERA ELECTRICO, AHORA VA CLAVADA NO FLUCTUA

NADA, ME HAN HECHO UNA REVISION COMPLETA, PERO AYER SE QUEDO ENGANCHADA LA AGUJA DE LAS REVOLUCIONES Y DESPUES FUNCIONO PERFECTAMENTE.

 

ES PARA VOLVERSE LOCO

 

sabes exactamente lo que era?

 

S2

Link to comment
Share on other sites

No se si será tu caso pero a mi también me lo hacía. Resultado: Sonda lambda. Se la cambiaron y todo perfecto.

 

Podrías decirme lo que te costó cambiarla? Así voy al taller concienciado ... :thumbsup:

Sip claro, a mi me cobraron 120€. La verdad no tengo ni idea de si es caro o barato. La sonda en cuestión me cobraron 100€ y el resto mano de obra (creo que es una operación sencillita).

 

Un saludo :cfsd1:

Link to comment
Share on other sites

  • 1 month later...

Yo tambien tuve un problema con las variaciones de la revoluciones a ralentí, lo lleve a la audi, chequearon con el vag com y vieron que estaba mal regulada la mariposa, lo mejor de todo es que no me cobraron nada por regular la mariposa y quedo solucionado el problema de las revoluciones. :flwrs:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...