Jump to content

Alguien ha conectado el Vagcom?


Publicaciones recomendadas

Este finde por fin he conectado el Coupe al vagcom, que ilusion!!! y que DESASTRE!! nada, no conecta no se si hago algo mal o yo que se.

 

Por si sirve de algo he usado el cable que venden por ebay que es USB, y la version era la 409. el problema era q si le daba a autoscan, me decia que no respondia el coche. Hacxiendo memoria, una vez mi mecanico me dijo que algun audi antiguo le dio problemas, y que no lo pudo conectar.os ha pasado?alguien lo utiliza??

 

 

S2

Enlace al comentario
Compartir en otros sitios web


Supongo que el diagnostico de actuadores lo podrás realizar. Sabes las letras del motor y aprox. el año?... te buscaré si encuentro algo...

En los 2.3 que llevan enchufe de diagnosis si se puede hacer, por que es electromecanica, y leva 2 centralitas una gobierna la injeccion y otra el encendido, y si no puedes sacar los fallos de motor por codigo de destellos.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...