Conéctate para seguir esto  
Seguidores 0
yerar

Electroventilador del climatizador (El del motor)

Recommended Posts

Hola a tod@s!!

Bueno, pues leyendo otros post sobre el funcionamiento del climatizador me han surgido algunas dudas. a ver si me las podeis aclarar.

 

Mi coche que yo sepa, en el vano motor lleva un electroventilador pequeño en el radiador y el ventilador viscoso al lado(que siempre está girando). ¿Eso es lo normal o lleva otro más ? Es que en el Elsa siempre habla de "electroventiladores".

 

Otra cosilla, ¿ese electroventilador (que va a la misma altura que la correa de distri) es solo del clima o es auxiliar para todo?

 

Y lo último, ¿Cuál es el comportamiento de ese ventilador?¿Se enciende al encender el clima o tarda mucho?

 

Yo tuve mi coche el otro día un buen rato en ralentí con el clima a tope y no se encendió. ¿estará muerto? La cuestión es que salía el aire frío pero en verano, parado en los semáforos, deja de salir frío.

 

Os agradezco las respuestas de antemano. Me serán muy útiles ya que quiero meterle mano antes de que venga un día de terral malagueño y palme en un semáforo.

 

Saludos y gracias :thumbsup:

Editado por yerar

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Yerar

 

esta mañana he cogido el coche y me he ido a buscar a un amigo que vive al lado (digo esto por que no ha dado tiempo a calentarse el motor) y mientras esperaba en la puerta, me he bajado a fumarme un cigarro, pero he dejado el coche en marcha con el clima a una temperatura normal y el ventilador no muy fuerte, y al minuto mas o menos se ha encendido el electroventilador, y eso que hoy no hace mucho calor en madrid

 

Asi que no debería de tardar tanto como dices en encenderse, cambialo y se soluciona el problema

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Pues entonces ya está claro. Mi ventilador está muerto porque antes he probado casi 10 minutos y no se enciende.

 

Seguro que por eso no me enfría mucho con el coche parado.... Pues nada, ya tengo entretenimiento para los ratos libres, jejej. Voy a intentar sacarlo a ver si son las escobillas.

 

Muchísimas gracias por responder.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

wenas yerar!! y gracias por las paginas que me pasaste...(seguro que no encuentro nada)....

 

en oscaro venden electroventiladores muy bien de precio y en garantia.......

 

 

www.oscaro.es

 

 

 

 

:thumbsup::thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

hola son las escobilllas seguro tuve el mismo problema, los mecanicos dicen que no tienen repararacion pero si la tiene, se desmonta muy bien solo que tienes que buscar las escobillas, creo que las que encontre no eran iguales pero se adapta bien y funciona perfectamente.

coste de las escobillas son unos 10 euros, el electroventilador creo recordar que mas de 400 euros.

espero que te sirva.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues como bien han dicho ya, la avería son las escobillas, puedes probar poniendo el clima en auto cuando veas que el motor está calentito y si tocas el radiador del aire acondicionado según ya lo tienes en marcha y ves que este está cada vez más caliente y el ventilador sigue sin arrancar, no obstante, si quieres puedes intentar a darle una sacudida seca no muy fuerte en el motor del ventilador y probar a ver si arranca aunque sea levemente, esto querrá decir que exactamente son las escobillas que ya no llegan al colector y por eso ya lo que hacen son chispas y falsos contactos.

Como bien han dicho los compañeros, la avería es simple, no hace falta desmontar mucho porque está sujeto por un simple tornillo y una vez que los sacas haciendo algo de habilidad, verás que el motor tienes unas pestañas metálicas que para desmontarlo tendrás que girarlas un poco y a continuación verás que las escobillas que son cuatro estarán unas peor que otras, la avería cambiando las escobillas unicamente o el puente de éstas ascendería posiblemente a un euro cada una o algo más, pero a mi concretamente, que no las conseguí, me costó en Audi Guadalajara 360 euros para cambiar absurdamente motor, hélice y carcasa, eso si, sin contar mano de obra porque lo cambié yo, que ya verás que es muy sencillo.

A partir de ese momento me empecé a fijar en como funciona el ventilador y si os fijais, si no hace calor, también se enciende, porque ha habido días en este invierno que lo he puesto en auto instintivamente y hay veces que también se ha llegado a poner en funcionamiento, así es que ahora solo lo pongo en auto cuando es necesario, no vaya a ser que se las vuelva a comer, que no tengo ganas de andar desmontando todos los años en verano, jeje.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Muchíisimas gracias a todos por responder. Desde luego,este foro es fantástico :thumbsup: .

 

Pues voy a intentar cambiarle las escobillas como decís, que tengo la economía muy delicada :unsure: y si veo que no encuentro solución lo compraré por oscaro.

 

Muchas gracias otra vez :innocent:

Compartir este post


Enlace al post
Compartir en otros sitios
hola son las escobilllas seguro tuve el mismo problema, los mecanicos dicen que no tienen repararacion pero si la tiene, se desmonta muy bien solo que tienes que buscar las escobillas, creo que las que encontre no eran iguales pero se adapta bien y funciona perfectamente.

coste de las escobillas son unos 10 euros, el electroventilador creo recordar que mas de 400 euros.

espero que te sirva.

Hola jonathan PM,a ver si nos puedes indicar donde tenemos que buscar las escobillas,por que en el taller donde yo fui dicen que no tienen.

Un electroventilador nuevo ,segun el electricista que pregunte 150€+IVA

Compartir este post


Enlace al post
Compartir en otros sitios
hola son las escobilllas seguro tuve el mismo problema, los mecanicos dicen que no tienen repararacion pero si la tiene, se desmonta muy bien solo que tienes que buscar las escobillas, creo que las que encontre no eran iguales pero se adapta bien y funciona perfectamente.

coste de las escobillas son unos 10 euros, el electroventilador creo recordar que mas de 400 euros.

espero que te sirva.

Hola jonathan PM,a ver si nos puedes indicar donde tenemos que buscar las escobillas,por que en el taller donde yo fui dicen que no tienen.

Un electroventilador nuevo ,segun el electricista que pregunte 150€+IVA

 

 

Desmontalas y es posible que en cualquier ferreteria tengan unas similares, yo las compro para las radiales en una ferreteria industrial, si no, en una tienda de elecricidad o electronica

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola amigos!

 

He intentado cambiarle las escobillas al ventilador este finde y algo he hecho mal. Era seguro de las escobillas porque dándole un golpe se ponía a girar. Ahora al conectarlo con las escobillas nuevas ha debido hacer un corto o algo porque no le llega corriente al conector de dicho ventilador. He comprobado el fusible (que según creo es el mismo del ventilador interior) y está bien.

 

¿Sabeís si lleva otro fusible ese ventilador?¿Sabéis donde está el relé?

 

Saludos y muchas gracias de antemano :wub:

Compartir este post


Enlace al post
Compartir en otros sitios

A lo mejor está fuera de lugar, pero lo has puesto en auto? Te lo digo porque a mi me pasó después de cambiarlo que en lo último que pensé fue en eso, jeje.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Por cierto, el tamaño de las escobillas era igual que el de las anteriores? Evidentemente no me refiero a la longitud, me refiero a la superficie de contacto, ya que de ello depende que toque cada una en el colector en una sola parte del bobinado o se comuniquen unos con otros.

Mira que las soldaduras quedasen bien, procura también aplicarles mucho calor para que no funda el estaño con el funcionamiento normal del ventilador, ya que es normal que se caliente.

 

Saludos.

Editado por lambda

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Lambda!

Si, por desgracia lo he probado en todos los modos. Lo bueno es que he descubierto el fusible que he fundido. Está en la agrupación de 8 relés que se encuentra debajo del volante(desmontando el portaobjetos del conductor).

 

El dichoso fusible es de 40 Amperios y no lo tiene nadie en mi barrio.

 

El tamaño de la escobilla sí es la misma, pero voy a desmontarlo otra vez y a comprobar las soldaduras como tú dices y si hay tocando algo que no debe.

 

Mañana contaré cómo va mi experiencia

Muchas gracias y saludos :laugh:

Compartir este post


Enlace al post
Compartir en otros sitios
Hola Lambda!

Si, por desgracia lo he probado en todos los modos. Lo bueno es que he descubierto el fusible que he fundido. Está en la agrupación de 8 relés que se encuentra debajo del volante(desmontando el portaobjetos del conductor).

 

El dichoso fusible es de 40 Amperios y no lo tiene nadie en mi barrio.

 

El tamaño de la escobilla sí es la misma, pero voy a desmontarlo otra vez y a comprobar las soldaduras como tú dices y si hay tocando algo que no debe.

 

Mañana contaré cómo va mi experiencia

Muchas gracias y saludos :laugh:

Pues nada, que tengas suerte y se solucione en poco tiempo y por poco dinero. Cuando lo tengas funcionando, ya nos contarás.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.