Jump to content

Cambio batería. Alguna precaución?


ssanmor
 Share

Recommended Posts

Ayer cogí el coche para irle a pasar la ITV y justo no arrancaba, se quedó clavado! Mi primera impresión es que se había roto la distribución o algo, porque fue fulminante. Afortunadamente, lo tenía al lado de un Norauto y pude comprar una batería y cambiarla allí mismo. Desde entonces arranca genial.

Hay que reajustar algo o resetear algo con algún truco o incluso con VAG-COM después de ésto? Me pareció notar que el ralentí era bastante más inestable con el aire acondicionado puesto, bajando en ocasiones hasta por debajo de 500rpm. Antes no era tan acusado. También estoy mirando el consumo, creo que ha subido, aunque no he hecho muchos km y se tiró un buen rato al ralentí parado, lo cual sube mucho la media.

 

Gracias!

Link to comment
Share on other sites

en principio, creo que el unico problema al quitar la batería era que no funcionaba el elevalunas correctamente, no va la función de bajarla completamente. Solución: creo que bajarla a mano hasta abajo y el solo se reprograma.

 

El quitar la batería no influye para nada al funcionamiento mecanico, a si que lo que comentas del ralentí y el gasto no creo que tenga relación alguna con la batería. Si has dejado el coche un largo tiempo parado revisale el filtro del aire y poco más para ver si es de eso lo del consumo y el ralentí.

 

salu2

Link to comment
Share on other sites

Yo he tenido innumerables problemas eléctricos en mi coche, y ahora por fín parece que lo he conseguido dejar estable.

Me pasaba lo que tu indicas, ir a arrancarlo y "muerto".

 

- La solución hasta ahora la encontró mi mecánico, según él, el coche tiene por la parte inferior algunos cables para conectarse a otros motores (el mío es un TDI 1.9) que no estaba usando y estos cochinos cables se hbaían enroñecido en las puntas por lo que ha veces hacían contacto y el consumo de batería se me iba a las nubes.

- También (mea culpa esta vez) le instalé una radio Pioneer, y resulta que en estos coches el cable que va a la radio no indica si el contacto está conectado o no por lo cual la radio está siempre encendida.... más consumo innecesario para la batería. Para evitar esto y de momento le he puesto un interruptor "chungo" que cuando tenga tiempo le pondré más bonito.

Vamos que ojo a los que se os encienda la radio con el coche con el contacto apagado...

 

El coche debería estar usando 0.150 (creo que son Watts) en reposo con todo apagado y me estaba chupando hasta 0.700...

Vigila que no te esté sacando demasiado "jugo" de la batería o te quedarás sin ella otra vez...

Link to comment
Share on other sites

- También (mea culpa esta vez) le instalé una radio Pioneer, y resulta que en estos coches el cable que va a la radio no indica si el contacto está conectado o no por lo cual la radio está siempre encendida.... más consumo innecesario para la batería. Para evitar esto y de momento le he puesto un interruptor "chungo" que cuando tenga tiempo le pondré más bonito.

Vamos que ojo a los que se os encienda la radio con el coche con el contacto apagado...

 

El unico problema de esto es que la radio haga tonterías como algunas sony antiguas que aun estando apagadas te ponía cosas por la pantalla. Hay que desactivar los modos "demo".

De todos modos yo siempre aconsejo poner la fuente bajo llave, y es que para mí no son mas que ventajas conectarla de este modo. Si el coche no trae un bajo llave hasta el armario de la fuente pues hay que desmontar hasta encontrarlo, no es mayor problema

 

 

salu2

Link to comment
Share on other sites

Pues ahora que lo dices, lo de la ventanilla es cierto. Cómo lo recupero?

Gracias!

 

De todas formas, echaré un vistazo con VAGCOM. Lo que sí he notado es que la alarma de frenos que antes se me encendía el 50% de las veces que arrancaba (con 3 molestos pitidos), ya no sale.

Seguramente estaba provocando más errores por el hecho de caerse la batería al arrancar...

Link to comment
Share on other sites

Pues ahora que lo dices, lo de la ventanilla es cierto. Cómo lo recupero?

Gracias!

 

De todas formas, echaré un vistazo con VAGCOM. Lo que sí he notado es que la alarma de frenos que antes se me encendía el 50% de las veces que arrancaba (con 3 molestos pitidos), ya no sale.

Seguramente estaba provocando más errores por el hecho de caerse la batería al arrancar...

 

Te lo dije.......;-))).

 

Dale tiempo al coche, que ahora con los calores, el AA tiene mucho más curro que hacer e inestabiliza el funcionamiento del coche al ralentí. Por lo menos a mi me ocurre.

Link to comment
Share on other sites

Pues sí, me lo dijiste, y conste que te creí, eh!

Lo dicho, a ver si tengo un rato, pruebo las mil versiones de VAGCOM que me he bajado y cuando de con una que funcione bien, nos juntamos y enchufamos los dos coches.

Sigue en pie lo de mirar el FIS? Si lo consigues arreglar, aquí te ponen un monumento ;-) (y yo otro en mi casa)

 

Un abrazo.

Link to comment
Share on other sites

Pues sí, me lo dijiste, y conste que te creí, eh!

Lo dicho, a ver si tengo un rato, pruebo las mil versiones de VAGCOM que me he bajado y cuando de con una que funcione bien, nos juntamos y enchufamos los dos coches.

Sigue en pie lo de mirar el FIS? Si lo consigues arreglar, aquí te ponen un monumento ;-) (y yo otro en mi casa)

 

Un abrazo.

 

Cuando quieras lo miramos.

Link to comment
Share on other sites

Pues ahora que lo dices, lo de la ventanilla es cierto. Cómo lo recupero?

Gracias!

 

 

Creo que bajando la ventanilla con el boton pulstado, haciendo un recorrido entero se reprograma.

 

Exacto. A mi a la 3 o 4 vez que la bajaba ya funcionaba :thumbsup:

 

S2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...