Jump to content

Ruido motor A3 TDI.


Stier
 Share

Recommended Posts

Hola, tengo un audi A3 tdi del 2001 con 140.000 kms. y hoy al arrancarlo me he dado cuenta que en el motor suena un ruido que hace que parezca que el motor es "basto", como si sonara a lata, pero no se describirlo. Suena solo cuando está a ralentí y si aceleras desaparece, aunque cuando se va calentando parece que suena bastante menos. Un amigo que fue mecánico hace muchos años, dice que probablemente necesite un reglaje de valvulas.

¿Alguien sabe por cuanto estan los reglajes de valvulas hoy dia? ¿Se os ocurre otro motivo para este ruido?

 

Saludos y gracias.

 

SE NOTA QUE INTERNET NO ES LO MIO, LO SIENTO, ME LLEVO LA PREGUNTA AL FORO DE MECÁNICA.

 

 

SALUDOS.

Edited by Stier
Link to comment
Share on other sites


Este motor como casi todos los modernos el reglaje de valvulas lo hacen mediante taques hidraulicos y estos no tienen ningun tipo de regulacion!!!

 

Por lo que describes el ruido puede ser de los taques hasta que cargan bien con la presion de aceite,sobre todo suelen sonar en frio porque el aceite esta mas denso y le cuesta mas fluir!!

 

que aceite llevas?? Prueba a poner un aceite menos viscoso 5W/ O 0W/

 

El reglaje de valvulas se quedo en la epoca del seiscientos........jajajaja :thumbsup:

Link to comment
Share on other sites

Yo tuve un cierto caso parecido en cuanto a los taqués que solucioné cambiando la densidad del aceíe.

 

Saludos.

Link to comment
Share on other sites

Yo tengo el mismo motor y te puedo decir que desde que en Audi cambiaron el anterior 0-30 W por uno con el índice en frío de más temperatura (no recuerdo exactamente... el que ponen ahora), también claquetea un poco al principio, y más cuando lleva más tiempo parado (varios días) pero se le va al poco... con el 0-30 no lo hacía... y era menos ruidoso en frío en general. Desde mi punto de vista, en el próximo cambio les voy a llevar por primera vez a los de Audi la garrafa de lo que quiero que me pongan, y será el anterior 506.01 de viscosidad 0-30W, porque como decía, noto que el coche en frío es menos ruidoso en general... y el mío no gasta menos aceite ahora que antes... igual, como un cuarto de litro cada 10.000 kms, y como no tengo filtro de particulas (obviamente), me quiero volver al anterior. Ah! También he notado que con el anterior aceite los intervalos de mantenimiento del long life me los marcaba más largos, unos 10.000 km más que ahora (ahora me dice 25.000 y antes era tipico ver 35.000 kms (aunque nunca llegaba a agotarlos)), con el mismo uso, y la misma "zapatilla"... no es lógico, creo que el cambio que nos han hecho ha sido a peor en nuestro caso.

Link to comment
Share on other sites

Yo tengo el mismo motor y te puedo decir que desde que en Audi cambiaron el anterior 0-30 W por uno con el índice en frío de más temperatura (no recuerdo exactamente... el que ponen ahora), también claquetea un poco al principio, y más cuando lleva más tiempo parado (varios días) pero se le va al poco... con el 0-30 no lo hacía... y era menos ruidoso en frío en general. Desde mi punto de vista, en el próximo cambio les voy a llevar por primera vez a los de Audi la garrafa de lo que quiero que me pongan, y será el anterior 506.01 de viscosidad 0-30W, porque como decía, noto que el coche en frío es menos ruidoso en general... y el mío no gasta menos aceite ahora que antes... igual, como un cuarto de litro cada 10.000 kms, y como no tengo filtro de particulas (obviamente), me quiero volver al anterior. Ah! También he notado que con el anterior aceite los intervalos de mantenimiento del long life me los marcaba más largos, unos 10.000 km más que ahora (ahora me dice 25.000 y antes era tipico ver 35.000 kms (aunque nunca llegaba a agotarlos)), con el mismo uso, y la misma "zapatilla"... no es lógico, creo que el cambio que nos han hecho ha sido a peor en nuestro caso.

 

 

Sin duda alguna para nuestros motores TDI con culata de 8 valvulas (96Kw) es muchisimo mejor el 0W/30 ya sea de Repsol o de Castrol que el 5W/30 que han sacado nuevo y ademas ahora esta mas barato....... :innocent:

Link to comment
Share on other sites

Yo uso Castrol Edge 5W30 y me hace el traqueteo un poco al arrancar, sólo si el coche está muy frío; pero el traqueteo le dura unos 4 segundos y ya vuelve a la normalidad. Referente a lo de consumir aceite, no me consume ni una gota. La próxima vez puede que le ponga 0W30 ¿Es verdad que se nota tanta diferencia? ¿Es recomendable para el ASZ de 130cv?

 

Un Saludo

Link to comment
Share on other sites

A mí es lo que menos me gusta de mi coche. El momento de arrancarlo por las mañanas, y eso que duerme en garaje. También le pongo 5W30. No se me había ocurrido ponerle 0W30. No se beberá el aceite con ese grado de viscosidad tan bajo?

 

Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...