Jump to content

Calentamiento, pero para un novato


tajgreidotu
 Share

Recommended Posts

Bueno, pues he leido el otro hilo, pero no me termino de aclarar, y como seguro que lo mio es basico pues no quiero molestar.

 

Os cuento:

 

Mi S2, tiene la mania de encender el ventilador a los 100ºC, y supongo que a la velocidad 3(no noto diferentes velocidades), porque suena aquello a turbina de avion, vamos, que noto la vibracion hasta en el suelo del coche!

 

Curiosamente, si quito el contacto, el ventilador se apaga, y me toca estar con el contacto dado como 10 segundos cada vez que apago el coche para no interrumpir el ventilador.

 

Y para colmo, como no ternina de ir bien el clima, no me enciende el ventilador si lo pongo, pero esto deduzco que sera tema del clima, xq tengo un cisco montado por culpa de los sensores que pa qué.

 

Si no lleva a los 100ºC aproximadamente, no hay ventilador en ningun momento.

 

que sera? y sea lo que sea, donde estara? Esque ando un poco perdido con la ubicacion de las cosas en este motor!!!

 

Gracias !

Link to comment
Share on other sites

Bueno, pues he leido el otro hilo, pero no me termino de aclarar, y como seguro que lo mio es basico pues no quiero molestar.

 

Os cuento:

 

Mi S2, tiene la mania de encender el ventilador a los 100ºC, y supongo que a la velocidad 3(no noto diferentes velocidades), porque suena aquello a turbina de avion, vamos, que noto la vibracion hasta en el suelo del coche!

 

Curiosamente, si quito el contacto, el ventilador se apaga, y me toca estar con el contacto dado como 10 segundos cada vez que apago el coche para no interrumpir el ventilador.

 

Y para colmo, como no ternina de ir bien el clima, no me enciende el ventilador si lo pongo, pero esto deduzco que sera tema del clima, xq tengo un cisco montado por culpa de los sensores que pa qué.

 

Si no lleva a los 100ºC aproximadamente, no hay ventilador en ningun momento.

 

que sera? y sea lo que sea, donde estara? Esque ando un poco perdido con la ubicacion de las cosas en este motor!!!

 

Gracias !

 

NOSE TIO,PERO ami tambien me pasa eso de que cuando paro el motor el ventilador tambien para,y simplemente doy al contacto y entonces s e enciend e el ventlador tambien durante unos 10 segundos como bien dices :cfsd1: ,jaja espero que al sacar la llave tambien s eponga en funcionamiento la bomba esta de hacer circular el agua ;):p:cfsd1: ,eso si,ami jamas aun e tenido ningun problema d q se me suba la temparatura,pero a decir verdad yo nunca e notado que tenga varias velocidade s el electro ventilaca,para mi q siempre usa la misma :lol2: ,

 

ami Javi en cuanto enciendo el clima siempre se me conecta el ventilador ;)

Link to comment
Share on other sites

Bueno......miremos la parte buena:

 

NOS TENEMOS EL UNO AL OTRO!!jajajajajaa

 

Ahora siendo realistas...yo te tengo a ti, porque yo de esto, hasta que no me conozca un poco el coche pues ni put* idea!!!

 

Lo de la bomba del agua, yo tampoco noto nada de nada. Segun lei deberiamos notar un zumbido, pero ya te digo que yo no.

 

A ver si alguien nos da algun dato, y asi ir probando

 

un saludo rocco

Link to comment
Share on other sites

Bueno, pues he leido el otro hilo, pero no me termino de aclarar, y como seguro que lo mio es basico pues no quiero molestar.

 

Os cuento:

 

Mi S2, tiene la mania de encender el ventilador a los 100ºC, y supongo que a la velocidad 3(no noto diferentes velocidades), porque suena aquello a turbina de avion, vamos, que noto la vibracion hasta en el suelo del coche!

 

Curiosamente, si quito el contacto, el ventilador se apaga, y me toca estar con el contacto dado como 10 segundos cada vez que apago el coche para no interrumpir el ventilador.

 

Y para colmo, como no ternina de ir bien el clima, no me enciende el ventilador si lo pongo, pero esto deduzco que sera tema del clima, xq tengo un cisco montado por culpa de los sensores que pa qué.

 

Si no lleva a los 100ºC aproximadamente, no hay ventilador en ningun momento.

 

que sera? y sea lo que sea, donde estara? Esque ando un poco perdido con la ubicacion de las cosas en este motor!!!

 

Gracias !

 

NOSE TIO,PERO ami tambien me pasa eso de que cuando paro el motor el ventilador tambien para,y simplemente doy al contacto y entonces s e enciend e el ventlador tambien durante unos 10 segundos como bien dices :az: ,jaja espero que al sacar la llave tambien s eponga en funcionamiento la bomba esta de hacer circular el agua :thumbsup::laugh::laugh: ,eso si,ami jamas aun e tenido ningun problema d q se me suba la temparatura,pero a decir verdad yo nunca e notado que tenga varias velocidade s el electro ventilaca,para mi q siempre usa la misma :lol2: ,

 

ami Javi en cuanto enciendo el clima siempre se me conecta el ventilador ;)

 

 

 

La bomba de recirculacion funciona con la 1º velocidad del ventilador. Y ocurre al cabo de unos minutosde para el

coche. Cuando aumenta la temperatura del liquiido refrigerante.

 

 

Por lo menis en el S4.

 

 

Aunque en los S2 , no se. Son muy raros. :p:lol2:

 

 

 

Mirad el rele 214 . que es el de la 1º velocidad.

Link to comment
Share on other sites

ya somos muchos con problemas d refrigeracion, y no es bueno

q nuestros mostruos alkancen esas temperaturas, si tuvieran

menos d 100.000 kilometros y menos años talvez lo soportarian

mejor pero d todos modos y para cualkier automovil no es bueno

q l refrigerante alcanze o rebase 100 grados...

 

digo yo, eehh??!!

Link to comment
Share on other sites

ya somos muchos con problemas d refrigeracion, y no es bueno

q nuestros mostruos alkancen esas temperaturas, si tuvieran

menos d 100.000 kilometros y menos años talvez lo soportarian

mejor pero d todos modos y para cualkier automovil no es bueno

q l refrigerante alcanze o rebase 100 grados...

 

digo yo, eehh??!!

el mio nose como va de todo eso,lo que si se,es que el mio por mucha chicha q le de o por muy verano q sea solo logra pasar a pelin mas de 90º.... :notworthy:

Link to comment
Share on other sites

ya somos muchos con problemas d refrigeracion, y no es bueno

q nuestros mostruos alkancen esas temperaturas, si tuvieran

menos d 100.000 kilometros y menos años talvez lo soportarian

mejor pero d todos modos y para cualkier automovil no es bueno

q l refrigerante alcanze o rebase 100 grados...

 

digo yo, eehh??!!

el mio nose como va de todo eso,lo que si se,es que el mio por mucha chicha q le de o por muy verano q sea solo logra pasar a pelin mas de 90º.... ;)

jasss igual que yo tomas por mucha brinza que le de ,de 90 o 91 no pasa,y yo nunca es sentido esa 3ª velocidad que se dice

el ventilador si esta en marcha y quitas el contacto se para,si sube la temperatura mucho se dispara la 1ª velocidad con la

bomba,si no es asi solo se dispara la bomba unos diez segundos cuando lo paras,y si la temperatura sube con motor parado salta la 1ª velocidad

el mio por lo menos va asi,yo tengo esquemas de los reles y la verdad que la 3ª velocidad no la veo por ningun sitio.

si quereis saber si el ventilador funciona bien,cuando enciendes el clima cualquier boton menos ecom se pone en marcha

la velocidad rapida,si le dais a ecom la lenta,y si le dais a ecom y al botoncito de la lenta se para,y solo salta cuando llega

a 90º el mio va asi y siempre a ido igual espero que os sirva

un saludo

Link to comment
Share on other sites

gracias chicos, claro q nos sirve lo q contais, nos sirve como referencia

d como ha d funcionar correctamente la refrigeracion, x eso sabemos

q algo nos falla para habr alkanzao cierta temperatura, yo ya yegao la

cnklusion d q mi caso es suciedas u obstruccion n l circuito y kiza tambien

termostato y sensores...

x cierto qman recomendao, puestos a cambiar termostato, junta nueva

d este, logicament, pro tb tapa, q x lo visto es d plastico y se deforma o

stropea y una vez cambias la valvula si montas tapa vieja, mu probable

pierda...

q opinais?

 

S2

Link to comment
Share on other sites

Pues yo no me he fijado si me llega a 90 o a 100 cuando me salta el ventilador... en parte porque ahora tampoco lo recuerdo del tiempo que hace que no pillo el coche. Lo que si se es que al menos en mi caso salta rapido lo que me hace pensar que vaya bien y que no suba a mucho la temperatura.

S2!

Link to comment
Share on other sites

Yo comento mi experiencia :thumbsup:

 

Mi termostato entra a 87 C º pués la aguja cuando noto que entra el ventilador está justo en los 90 Cº, mientras está funcionando baja un pelo por debajo de los 90Cº y ahí se para.

 

Decir que hay varios termostatos ( creo que de 85 a 97 C º o ASI ) en la entrada del ventilador.

 

Passon, creo y digo creo, que la junta del termostato tiene que venir obligatoriamente con el ( tórica ), y que por lo que explicas parece ser que si tienes o bién el termostto enganchado ( mecánico ) o obstruido en parte el radiador.

 

A ver si veo el enlace de los termostatos y lo pongo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...