Jump to content

Problemas de ralentí


seresmi
 Share

Recommended Posts

Hola a tod@s.

 

Tengo un pequeño problema de ralentí.

 

El motor es un 2.0 20V. , atmosférico, la valvula estabilizadora del ralenti es relativamente nueva (unos 3000 Km.), el caudalímetro igual.

 

En caliente, tiene un ralentí estable y redondo, sin fades.

 

Pero en frio, el ralentí es totalmente inestable (baja a menos de 600 rpm, sube un poco, vuelve a bajar.......) y a veces se para.

 

He mirado en el despiece del ETKA y no aparece ningun inyector de arranque en frío, he revisado los manguitos y tubitos y no he encontrado ninguna entrada de aire indebida.

 

No lleva KE-Jetronic.

 

Estoy desorientado. Necesito ayuda.

 

Gracias a tod@s.

 

 

Saludos.

Link to comment
Share on other sites


Te falla la mezcla en frío, es posible que el starter no te funcione bien y que la válvula del ralentí esté provocando esas subidas y bajadas.

 

He ido a buscar el starter, y no existe en tu motor. Sólo hay una cosa que se llama válvula de arranque en frío, o algo así, y que está marcado con el número 4. A ver si te sirve de algo.

 

post-21280-1227529888.jpg

Link to comment
Share on other sites

Te falla la mezcla en frío, es posible que el starter no te funcione bien y que la válvula del ralentí esté provocando esas subidas y bajadas.

 

He ido a buscar el starter, y no existe en tu motor. Sólo hay una cosa que se llama válvula de arranque en frío, o algo así, y que está marcado con el número 4. A ver si te sirve de algo.

 

post-21280-1227529888.jpg

 

Lo miraré.

 

Gracias.

Link to comment
Share on other sites

Ese motor no lleva ese tipo de injeccion que aveis puesto, la que lleva es electronica.

 

Puedes ser muchas cosas, como por ejemplo fugas en la admision, valvula del ralenti, sondas etc......

 

Ya decía yo que no encontraba el inyector de arranque en frío !!!!!

 

Que yo sepa, tampoco lleva sonda Lambda. (es sin catalizar)

 

Mi motor es el NM.

 

Me parece que la inyección y el funcionamiento en general es como el 7A, pero con 300 cc. menos.

 

Ya he comentado que la valvula del ralentí es nueva y el caudalímetro tambien.

 

Fugas no he encontrado (de momento).

 

Me he fijado que en el 2.3, cuando quitas el tapón del aceite, el motor se desequilibra; en éste he quitado el tapón del aceite al ralentí, en frio. y no cambia nada.

 

¿Es ASI, o eso es indicador que tengo una toma de aire indebida ???

 

Gracias.

 

¿ Se puede averiguar donde está el fallo con el Vag-com ???

 

Gracias de nuevo.

Link to comment
Share on other sites

Ese motor no lleva ese tipo de injeccion que aveis puesto, la que lleva es electronica.

 

Puedes ser muchas cosas, como por ejemplo fugas en la admision, valvula del ralenti, sondas etc......

 

Ya decía yo que no encontraba el inyector de arranque en frío !!!!!

 

Que yo sepa, tampoco lleva sonda Lambda. (es sin catalizar)

 

Mi motor es el NM.

 

Me parece que la inyección y el funcionamiento en general es como el 7A, pero con 300 cc. menos.

 

Ya he comentado que la valvula del ralentí es nueva y el caudalímetro tambien.

 

Fugas no he encontrado (de momento).

 

Me he fijado que en el 2.3, cuando quitas el tapón del aceite, el motor se desequilibra; en éste he quitado el tapón del aceite al ralentí, en frio. y no cambia nada.

 

¿Es ASI, o eso es indicador que tengo una toma de aire indebida ???

 

Gracias.

 

¿ Se puede averiguar donde está el fallo con el Vag-com ???

 

Gracias de nuevo.

 

 

Lo de que quites el tapon y no cambie nada no significa nada por que en cada motor pasa una cosa.

 

Y lo del vag com, si tiene enchufe de diagnosis que ese me parece que si, y el fallo proviene de algo que la diagnosis lo pueda detectar pues si.

 

Ejemplo el caudalimetro aunque este mal la diagnosis eso no lo detecta, pero por ejemplo si alguna sonda de temperatura esta mal si lo puede ver.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...