Jump to content

Economic en el Climatizador


Mauricio
 Share

Recommended Posts

Hola a todos,

Desde hace unos dias, junto con el modo AUTO en el climatizador se me enciende el modo Economic...

Y no puedo apagarlo...

Sabe alguien como apagarlo, o si es que hay alguna averia?

Segun el libro de instrucciones puede que el refrigerador este averiado y por eso solo funciona con este modo.

Sabe allguien algo de esto?

En caso de averia, de que puede ser? que efectos tiene? y cuanto me puede costar?

Gracias

Link to comment
Share on other sites


Hola a todos,

Desde hace unos dias, junto con el modo AUTO en el climatizador se me enciende el modo Economic...

Y no puedo apagarlo...

Sabe alguien como apagarlo, o si es que hay alguna averia?

Segun el libro de instrucciones puede que el refrigerador este averiado y por eso solo funciona con este modo.

Sabe allguien algo de esto?

En caso de averia, de que puede ser? que efectos tiene? y cuanto me puede costar?

Gracias

 

 

Si es un bkd adios compresor

Link to comment
Share on other sites

Arranca el coche, abre capo mira los ventiladores(las aspas que tienes nada mas abrir el capo , mira hacia abajo son negros) pone el clima a 28º por ej, sal del coche y mira si se empeizan a girar, si giran estan bien si no giran...es lo que te he dicho arriba.

Link to comment
Share on other sites

A mi me paso eso una vez, justo despues de una reparación en un taller que no me gusto mucho, como todabia lo tenia en garantia lo lleve a la casa, y me dijeron que misteriosamente o se habia ido el liquido del aire acondicionado, o que se habian olvidao de ponerlo, que fue eso.

Lo cargaron otra vez, y desde entonces cero problemas, ahora soy yo aposta el que lo lleva en ECO, para que no se note tanto la potencia ke te kita del motor, o eso me dijeron.

 

 

saludos

Link to comment
Share on other sites

buenas yo tuve un problema exastamente igual, puede ser infinidad de cosas, si no te saltan los ventiladores comprueba lso fusibles de la caja que ay en el compartimento del motor, puede que este el aire acondicionado descargado y puede qeu el compresor este roto. mi problema fue que se fundio el fusible de los electroventiladores y para que el coche no se calentara habia un sistema que ponia el clima en eco para que no funcionara el compresor. prueba con los fusibles. az una prueba.metete en carretera y en marcha pisa embrague para el coche y vuelve a arrancar si es de los vetiladores seguramente te deje manejar el climatizador sin que se te encienda el eco. suerte!!!!

Link to comment
Share on other sites

buenas noches compañeros , he estado ausente mucho tiempo y bueno por fin solucionado los problemas vuelvo a estar por el foro, hace tiempo en mi tdi se me fue la mariposa del colector de admision, el coxe la verda que tiraba muy bien , pero tenia el chivato encendido de averiar motor, bueno le meti el vagcom y me canto la averia, cuando me paso esto el clima entraba automaticamente en eco, y los ventiladores no funcionaba a causa de que la mariposa aser una pieza electrica se cortocircuitaba y quemeba un fusible de la caja qe esta justo al lado del motor solucion inmediata desconectar dicha mariposa y remplazar fusible, seguidamente comprar la pieza y sustituirla, no es dificil es un brico bien facil espero aver resuelto tu duda

 

un saludo

Link to comment
Share on other sites

buenas noches compañeros , he estado ausente mucho tiempo y bueno por fin solucionado los problemas vuelvo a estar por el foro, hace tiempo en mi tdi se me fue la mariposa del colector de admision, el coxe la verda que tiraba muy bien , pero tenia el chivato encendido de averiar motor, bueno le meti el vagcom y me canto la averia, cuando me paso esto el clima entraba automaticamente en eco, y los ventiladores no funcionaba a causa de que la mariposa aser una pieza electrica se cortocircuitaba y quemeba un fusible de la caja qe esta justo al lado del motor solucion inmediata desconectar dicha mariposa y remplazar fusible, seguidamente comprar la pieza y sustituirla, no es dificil es un brico bien facil espero aver resuelto tu duda

 

un saludo

 

 

Me pasó exactamente lo mismo... la mariposa de admision o chapaleta, lleva un circuitillo, al coger carbonilla en la compuerta le costaba abrir y cerrar en el proceso de admisión, esto calentó el circuito jodiendolo y provocando que me fundiera el fusible de 10 que va al lado de la bateria. Solucion, cambiar la mariposa x una nueva, mientras me vino la pieza circulé con un fusible de 20 y circulaba con clima (fue en verano) sin que saltara el eco. Una vez sustituida la pieza, adios al problema y al chivato de Emision de Gases que saltaba a veces en el cuadro. La pieza se cambia bien, esta justo delante de la EGR 3 tornillos! Luego al andar unos metros se borra la averia.

conclusion... La EGR es una put*da para nuestros coches! jajajaja contaminamos menos, eso si, pero nos dejamos mas pasta en piezas, nos llena d porqueria el motor x dentro y mas probable q se jod** tonterias como estas... o menos tonterias como puede ser el turbo!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...