Jump to content

problema con el claxon en audi 80


guti001
 Share

Recommended Posts

hola buena pues el otro dia me dio por quitar lo del volante donde pone lo de audi pues bueno lo saque de golpe ya que eso va a presion con unos muelles y ahora no me va el claxon ahi un cable suelto no se donde va otra veces lo he sacado no se ha roto esta vez parece que he tirado demasiado fuerte y me cargado algo...

 

 

 

 

 

 

 

 

 

 

 

salu2 y gracias

Link to comment
Share on other sites


hola buena pues el otro dia me dio por quitar lo del volante donde pone lo de audi pues bueno lo saque de golpe ya que eso va a presion con unos muelles y ahora no me va el claxon ahi un cable suelto no se donde va otra veces lo he sacado no se ha roto esta vez parece que he tirado demasiado fuerte y me cargado algo...

 

 

 

 

 

 

 

 

 

 

 

salu2 y gracias

 

 

El cable va enganchado a una chapita que debes tener ahí, creo que era en la parte que se quita.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...