Jump to content

Elevalunas delanteros A3 Sportback


tommy_34
 Share

Recommended Posts

Hola!!!!!

 

Creo tener un problema en los elevalunas delanteros de mi A3 pero no estoy seguro del mismo y prefiero consultarlo antes de llevarlo al conce.

 

Supuestamente, o eso creo recordar, las ventanillas delanteras bajan por completo una vez que se da un toque al botoncito, verdad?. Resulta que el otro día bajé las 2 al mismo tiempo y no se porque, la izquierda bajó, pero una vez, abajo subió hasta la midad y despues me costó subirla porque tuve que darle varias veces al botón y no me hacía caso.

 

Posteriormente, he intentado bajarla de un solo toque en el botón y no me deja. Tengo que hacerlo manteniendo pulsado el botón hacia abajo. Por lo cual esto significa que está pasando algo, verdad? Porque como os digo si no creo recordar mal, antes lo hacía con un solo golpe.

 

Si a alguien le ha pasado y tiene una facil solución sin tener que recurrir a los plastas del conce que me lo diga, y así me ahorro un viajecito.

 

Venga muchas gracias de antemano.

 

 

Un Saludo y felices fiestas para todos

Link to comment
Share on other sites


Hola!!!!!

 

Creo tener un problema en los elevalunas delanteros de mi A3 pero no estoy seguro del mismo y prefiero consultarlo antes de llevarlo al conce.

 

Supuestamente, o eso creo recordar, las ventanillas delanteras bajan por completo una vez que se da un toque al botoncito, verdad?. Resulta que el otro día bajé las 2 al mismo tiempo y no se porque, la izquierda bajó, pero una vez, abajo subió hasta la midad y despues me costó subirla porque tuve que darle varias veces al botón y no me hacía caso.

 

Posteriormente, he intentado bajarla de un solo toque en el botón y no me deja. Tengo que hacerlo manteniendo pulsado el botón hacia abajo. Por lo cual esto significa que está pasando algo, verdad? Porque como os digo si no creo recordar mal, antes lo hacía con un solo golpe.

 

Si a alguien le ha pasado y tiene una facil solución sin tener que recurrir a los plastas del conce que me lo diga, y así me ahorro un viajecito.

 

Venga muchas gracias de antemano.

 

 

Un Saludo y felices fiestas para todos

Venga chicos, animaos y echadme una mano para ver si puedo saber porque no me funciona bien la leche del elevalunas del conductor.



 

Esta mañana he vuelto a probarlo y me sigue dando el mismo problema, todas las ventanillas bajan al dar un toquecito excepto la del conductor que tengo que dejarlo pulsado todo el rato.

 

Además, intento que se me suban todas al dejar pulsado desde el mando el botón de cierre y nada, no me sube ningun cristal.

 

Alguien sabe porque leche pasa esto?

Link to comment
Share on other sites

Hola!!!!!

 

Creo tener un problema en los elevalunas delanteros de mi A3 pero no estoy seguro del mismo y prefiero consultarlo antes de llevarlo al conce.

 

Supuestamente, o eso creo recordar, las ventanillas delanteras bajan por completo una vez que se da un toque al botoncito, verdad?. Resulta que el otro día bajé las 2 al mismo tiempo y no se porque, la izquierda bajó, pero una vez, abajo subió hasta la midad y despues me costó subirla porque tuve que darle varias veces al botón y no me hacía caso.

 

Posteriormente, he intentado bajarla de un solo toque en el botón y no me deja. Tengo que hacerlo manteniendo pulsado el botón hacia abajo. Por lo cual esto significa que está pasando algo, verdad? Porque como os digo si no creo recordar mal, antes lo hacía con un solo golpe.

 

Si a alguien le ha pasado y tiene una facil solución sin tener que recurrir a los plastas del conce que me lo diga, y así me ahorro un viajecito.

 

Venga muchas gracias de antemano.

 

 

Un Saludo y felices fiestas para todos

Venga chicos, animaos y echadme una mano para ver si puedo saber porque no me funciona bien la leche del elevalunas del conductor.



 

Esta mañana he vuelto a probarlo y me sigue dando el mismo problema, todas las ventanillas bajan al dar un toquecito excepto la del conductor que tengo que dejarlo pulsado todo el rato.

 

Además, intento que se me suban todas al dejar pulsado desde el mando el botón de cierre y nada, no me sube ningun cristal.

 

Alguien sabe porque leche pasa esto?

 

Lo que te pasa es facil, se te ha "des-sincronizado" el toque unico.

Para volver a sincronizarlo haz lo siguiente. Subela mantentiendo el boton pulsado todo el rato, cuando suba del todo, sueltalo y vuelve a cogerlo (si con la ventana subida del todo) durante 3 segundos.

 

Veras que se soluciona.

saludos.

Link to comment
Share on other sites

  • 2 weeks later...
  • 7 months later...
Hola!!!!!

 

Creo tener un problema en los elevalunas delanteros de mi A3 pero no estoy seguro del mismo y prefiero consultarlo antes de llevarlo al conce.

 

Supuestamente, o eso creo recordar, las ventanillas delanteras bajan por completo una vez que se da un toque al botoncito, verdad?. Resulta que el otro día bajé las 2 al mismo tiempo y no se porque, la izquierda bajó, pero una vez, abajo subió hasta la midad y despues me costó subirla porque tuve que darle varias veces al botón y no me hacía caso.

 

Posteriormente, he intentado bajarla de un solo toque en el botón y no me deja. Tengo que hacerlo manteniendo pulsado el botón hacia abajo. Por lo cual esto significa que está pasando algo, verdad? Porque como os digo si no creo recordar mal, antes lo hacía con un solo golpe.

 

Si a alguien le ha pasado y tiene una facil solución sin tener que recurrir a los plastas del conce que me lo diga, y así me ahorro un viajecito.

 

Venga muchas gracias de antemano.

 

 

Un Saludo y felices fiestas para todos

Venga chicos, animaos y echadme una mano para ver si puedo saber porque no me funciona bien la leche del elevalunas del conductor.



 

Esta mañana he vuelto a probarlo y me sigue dando el mismo problema, todas las ventanillas bajan al dar un toquecito excepto la del conductor que tengo que dejarlo pulsado todo el rato.

 

Además, intento que se me suban todas al dejar pulsado desde el mando el botón de cierre y nada, no me sube ningun cristal.

 

Alguien sabe porque leche pasa esto?

 

Lo que te pasa es facil, se te ha "des-sincronizado" el toque unico.

Para volver a sincronizarlo haz lo siguiente. Subela mantentiendo el boton pulsado todo el rato, cuando suba del todo, sueltalo y vuelve a cogerlo (si con la ventana subida del todo) durante 3 segundos.

 

Veras que se soluciona.

saludos.

 

Muchas gracias!!!!!

 

Llevaba 2 días cagandome en to porque se me había estropeado la función "un toque" de la ventanilla del conductor y tenía que llevar el coche al taller...

 

Pero acabo de entrar en el foro a ver si a alguien más le había pasado, encontré este tema y problema solucionado :thumbsup:

 

Que vivan los foros!!!

:thumbsup:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...