Jump to content

El S2 se me queda frenado y se enciende la luz de aviso frenos (!)


Recommended Posts

No me refiero al liquido de frenos sino al de la dirección (el servo no funciona por depresión sino con la bomba de la dirección y un acumulador de presión.

 

Saludos

 

el cilindro que va debajo del deposito de frenos y el repartidor.

Esa es la bomba de freno, puede tener retenes jodidos pero en si

no te dejaria el coche frenado, algo del repartidor distribuidor puede que si...

 

Entonces no debemos hechar liquido de frenos sintético? el DOT 5?

 

SS22

Link to post
Share on other sites
el cilindro que va debajo del deposito de frenos y el repartidor.

Esa es la bomba de freno, puede tener retenes jodidos pero en si

no te dejaria el coche frenado, algo del repartidor distribuidor puede que si...

 

Entonces no debemos hechar liquido de frenos sintético? el DOT 5?

 

SS22

va a ser que no miguel y que cambie el tepartidor de frenada :laugh:

un saludo

Link to post
Share on other sites

Gracias Ferni, lo probaré.

 

Saludos

 

el cilindro que va debajo del deposito de frenos y el repartidor.

Esa es la bomba de freno, puede tener retenes jodidos pero en si

no te dejaria el coche frenado, algo del repartidor distribuidor puede que si...

 

Entonces no debemos hechar liquido de frenos sintético? el DOT 5?

 

SS22

va a ser que no miguel y que cambie el tepartidor de frenada :thumbsup:

un saludo

Link to post
Share on other sites
  • 11 years later...
En 27/6/2009 a las 12:58, terremoto dijo:

Gracias a todos por vuestros comentarios, he cambiado el líquido un par de veces y ahra la luz no se me enciende pero aún de vez en cuando en caliente se queda frenado.

 

En el foro hay alguien más que tiene el mismo problema, ya ha cambiado el acumulador, servo, latiguillos metalicos, liquido de frenos, pinzas discos y pastillas delanteras. y se le sigue quedando frenado con motor caliente y andando por ciudad. Le queda por cambiar el cilindro que va debajo del deposito de frenos y el repartidor.

 

Buenas, a ver si a dia de hoy alguien ha pasado por la misma situación y me puede ayudar ya que no doy con la solución....

 

Yo ya hice estos cambios sin éxito:

 

Bomba de direccion recontruida, acumulador nuevo, servo , latiguillos, liquido de frenos, reconstruccion de pinzas, pastillas delanteras.

Basicamente cuando me sube de los 105 grados aproximadamente, se me empieza a endurecer el pedal y frenarse. Si ruedas y bajas la temperatura a 90 ya reblandece el pedal y se desbloquean.

 

He probado a soltar el pedal por si esta comprimido el servo( no lo esta), y desconecté el ABS por si el modulo estaba haciendo algo

 

Ya no se me ocurre más cosas, a partir de aqui cambiar lo cambiado ya...

 

Edited by djpeck
Link to post
Share on other sites
hace 3 horas, djpeck dijo:

 

Buenas, a ver si a dia de hoy alguien ha pasado por la misma situación y me puede ayudar ya que no doy con la solución....

 

Yo ya hice estos cambios sin éxito:

 

Bomba de direccion recontruida, acumulador nuevo, servo , latiguillos, liquido de frenos, reconstruccion de pinzas, pastillas delanteras.

Basicamente cuando me sube de los 105 grados aproximadamente, se me empieza a endurecer el pedal y frenarse. Si ruedas y bajas la temperatura a 90 ya reblandece el pedal y se desbloquean.

 

He probado a soltar el pedal por si esta comprimido el servo( no lo esta), y desconecté el ABS por si el modulo estaba haciendo algo

 

Ya no se me ocurre más cosas, a partir de aqui cambiar lo cambiado ya...

 

Y la bomba de freno no la has cambiado???no se me parece más lógico la bomba de freno que la de dirección.

 

SALUDOS

Link to post
Share on other sites
hace 9 horas, WAJE dijo:

Y la bomba de freno no la has cambiado???no se me parece más lógico la bomba de freno que la de dirección.

 

SALUDOS

 

La bomba de dirección se cambió porque al purgar el liguido de dirección, se encontraron virutas metálicas. Por tanto se consideró que podía ser que no estuviera metiendo presión suficiente al circuito.

 

El caso es que el servofreno en mi caso estaba mellado por dentro y por tanto perdia la presion, y se atascaba el pedal. Ahora tiene uno de un donante.

 

Si no cambié la bomba de freno, es porque nadie comenta que puede ser eso.... En terminos generales el coche frena genial con todo nuevo, pero es subirse la temperatura al "maximo" y empezar a bloquear ( las 4 ruedas)

Si ruedas por autopista y bajas la temperatura a 90 por ejemplo, ya se vuelven aa soltar.

 

 

 

Link to post
Share on other sites
hace 1 hora, djpeck dijo:

 

La bomba de dirección se cambió porque al purgar el liguido de dirección, se encontraron virutas metálicas. Por tanto se consideró que podía ser que no estuviera metiendo presión suficiente al circuito.

 

El caso es que el servofreno en mi caso estaba mellado por dentro y por tanto perdia la presion, y se atascaba el pedal. Ahora tiene uno de un donante.

 

Si no cambié la bomba de freno, es porque nadie comenta que puede ser eso.... En terminos generales el coche frena genial con todo nuevo, pero es subirse la temperatura al "maximo" y empezar a bloquear ( las 4 ruedas)

Si ruedas por autopista y bajas la temperatura a 90 por ejemplo, ya se vuelven aa soltar.

 

 

 


A ver, la bomba no debiera de ser, pero teniendo en cuenta lo extraño que te hace podría ser. Otra opción serían las pinzas de freno que se agarren en sus guías pero si dices que suelta al bajar de 90 lo dudo mucho. No debiera de tener nada que ver la temperatura del motor con que se agarren los frenos, entiendo que todo esto hablamos circulando con el coche no??si lo dejas calentar a ralentí llega a agarrarse??

 

SALUDOS

Link to post
Share on other sites

En el a4 b5 me pasa algo parecido y te digo lo que puede ser. Cuando freno un poco fuerte o salta el ABS hay veces que se queda fuertemente frenado. Es una electroválvula del ABS medio agarrotados. Suelta dándole unos golpecitos secos a la ud del abs

Link to post
Share on other sites
hace 1 hora, WAJE dijo:


A ver, la bomba no debiera de ser, pero teniendo en cuenta lo extraño que te hace podría ser. Otra opción serían las pinzas de freno que se agarren en sus guías pero si dices que suelta al bajar de 90 lo dudo mucho. No debiera de tener nada que ver la temperatura del motor con que se agarren los frenos, entiendo que todo esto hablamos circulando con el coche no??si lo dejas calentar a ralentí llega a agarrarse??

 

SALUDOS

 

Se agarran al ir frenando, se va endureciendo el pedal y dejando el principio del recorrido muerto.

 

Lo que noto es que si baja la temperatura por debajo de 100 por ejemplo, si pisas varias veces el pedal a fondo, va ablandandose y soltandose.

Y ya si circulas por autovia y enfrias a 90ºC por ejemplo, ya se queda normal.

 

Es algo extraño, ya que sólo pasa cuando sube a la máxima temperatura.

 

Respecto al abs, he probado a desconectar el módulo del abs y hace lo mismo... Tenia pensado cambiarlo por probar pero dudo que venga el problema de ahí

 

 

 

 

Link to post
Share on other sites

Lo único q se me ocurre es q al alcanzar una temperatura alta en el vano motor ,  clave algún elemento.

El acumulador el defecto q da es al contrario, que no frene.

Entiendo q manda presión a las pinzas pero no las libera.

Tampoco descartes la bomba.

O como te an dicho una válvula del abs

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...