Jump to content

Recommended Posts

A ver si los expertos en la suspensión del allroad me pueden aclarar algo.

 

Antes de Semana Santa me encontré el coche varias veces con la suspensión delantera abajo del todo. Al abrir la puerta (y sin dar el contacto siquiera) el coche se nivelaba sólo y posteriormente funcionaba correctamente (posicion normal: 2 leds encendidos).

 

He probado durante casi 2 meses a dejarlo en una posición mas elevada (3 leds) y no ha vuelto a ocurrir nada anormal: el coche mantiene la altura estando parado, y , unicamente cuando pasas de 90 baja a la 2 y se recupera cuando paras otra vez. El caso es que ni un solo fallo.

 

Pues ha bastado que este fin de semana lo haya dejado otra vez en posicion normal (2 leds) para que vuelva a pasar: el coche me lo encuentro otra vez abajo del todo.

 

Que es lo que está pasando??

 

De momento lo vuelvo a usar en la posición elevada ..............y deja de fallar.

 

El coche tiene 67.000 km. año 2005

 

 

Gracias y un saludo.

Link to post
Share on other sites

Hola,

 

Casi seguro que tienes un balón pinchado. Bajalo a la posición 1 y mira a ver cual de las dos ruedas delanteras se que queda mas baja, incluso si la fisura que tiene es muy grande no podrá subir. Ese es el balón pinchado, aunque pueden ser los dos. El tema es que los balones si se quedan altos la pequeña fisura que tengan se tapa y no pierde aire, y es al bajar cuando se abre mas y de ahí ya no sube.

 

Saludos.

Link to post
Share on other sites

Lo que te sucede es que, por ser la posicion dos donde mas a trabajado, tienes una fisura en esa posicion de tal manera que, cuando no esta en esa posición la goma del balon obtiene una forma en la cual no hay fuga, dado que los balones son de goma.

si conocieras como trabaja el balon de suspensión lo comprenderias rapidamente.Intentaré explicartelo.

Es como si cojes un globo con una mano y al meterle un dedo de la otra se forma una doblez, pues tienes una fisura en esa doblez.

A mi me pasó lo mismo en una delantera y me aconsejarón poner las dos, que es lo que te recomiendo tambien.

saludos

Link to post
Share on other sites
  • 1 month later...

Pues al final lo que he hecho es llevarlo siempre en la posicion elevada y que baje automaticamente cuando aumenta la velocidad.

Desde entonces no ha vuelto a quedarse abajo más. Es muy posible que en la posicion 2 si pierda aire, pero el compresor no parece que esté trabajando más de lo debido.

 

No obstante, no se si tarde o temprano volverá a fallar. O si esto estará perjudicando a otro componente.Yo no oigo al compresor funcionar más que antes.

 

Un saludo.

Link to post
Share on other sites
  • 3 weeks later...

Hola, para no abrir uno nuevo, aprovecho este hilo para haceros una pregunta relacionada con la amortiguación....

Hace un par de semanas que tengo a prueba un Allroad para ver si me lo quedo y desde hace unos días me viene pasando un detalle que no se si es normal o preocupante.

Quitando un par de veces que me metí algo por monte para ver como iba el coche, habitualmente voy con la amortiguación baja de todo, pero últimamente tan pronto paro y apago el coche, este se sube hasta la posición 3 el solo y eso no pasaba los primeros días que lo tenía. Es normal?

 

Muchas gracias y un saludo

Link to post
Share on other sites
  • 1 month later...
Alguien me puede decir si es cierto que se pueden conseguir las balonas reforzadas??

Lei un dia algo referente a esto pero no se donde, agradeceria alguna informacion. Gracias

Hola no son balonas reforzadas, lo unico es que audi cambio las referencias y corrigio los problemas que estaban dando las que montaban entre los años 2000-2004.Yo las cambie hace dos años las dos delanteras y sin problemas.Un saludo

Link to post
Share on other sites
Hola, para no abrir uno nuevo, aprovecho este hilo para haceros una pregunta relacionada con la amortiguación....

Hace un par de semanas que tengo a prueba un Allroad para ver si me lo quedo y desde hace unos días me viene pasando un detalle que no se si es normal o preocupante.

Quitando un par de veces que me metí algo por monte para ver como iba el coche, habitualmente voy con la amortiguación baja de todo, pero últimamente tan pronto paro y apago el coche, este se sube hasta la posición 3 el solo y eso no pasaba los primeros días que lo tenía. Es normal?

 

Muchas gracias y un saludo

A mi también me gusta llevar la suspensión baja del todo, sobre todo si es una carretera de montaña y no voy a la velocidad suficiente para que baje solo. Se habla de posición normal de dos leds, y no digo que no, ya que normalmente es como se pone el coche en automático. Si lo pones en tres leds, al pasar de 80 Km/h se pone en dos y al ir un rato por encima de 140 Km/h se pone en un led. Si vas disminuyendo de velocidad o te paras, sube la suspensión hasta tres leds. Si lo he bajado yo pulsando el botón se queda donde lo dejo. Si es en un led, ASI se queda. Si lo he puesto en dos, baja a uno con el efecto de la velocidad pero vuelve solo a dos y no a tres leds al parar. Por lo menos es lo que hace el mío. Yo lo llevo siempre en automático y que se ponga como quiera, con la excepción que ya comenté antes. :thumbsup:

Link to post
Share on other sites
  • 4 weeks later...

Hola a todos,

 

jfk, yo comencé con el mismo problema que tú... pero esta degenerando... y ahora en ocasiones (yendo en marcha) se me baja a 1 led e intenta recuperar a 2... y lo hace.

 

El coche a veces me lo encuentro "tumbado" y otras veces no... el otro día aparqué.,.. fui a por el ticket del parquimetro y cuando me acerco oigo con claridad que está saliendo aire de las 2 ruedas delanteras (izquierda y derecha)... mi pregunta es...

 

- ¿serán las 2 balonas?

- ¿será la junta del compresor.... que no llena el calderín?

- ¿serán las válvulas?

o será la centralita...

 

 

pues nada... que en breve me veo por el conce suplicando que me metan un buen palo a la cuenta corriente... :drooling:

 

 

Chemi... quieres bulcanizar!!!?? :thumbsup:

Edited by jacksON
Link to post
Share on other sites
Me tengo que hacer con el cable... a ver si esta tarde me paso por ebay.

 

¿Alguna recomendación?

 

Gracias por adelantado.

Si oyes salir el aire es que está una balona (por lo menos) pinchada. Usa el buscador porque hay un colega que resolvió el cambio de junta del compresor por 10 € y media hora de trabajo en vez de 1200 € del conce. Iba a experimentar sobre la reparación de las balonas de los Allroads. Suerte. :crying_anim:

Te paso el link. En las últimas páginas habla de las balonas made in USA.

 

 

http://www.audisport-iberica.com/foro/inde...howtopic=173010

Edited by trotacaminos
Link to post
Share on other sites

Pues eso; que al final terminó por cascar la suspensión.

 

Por la noche el coche se queda abajo del todo por la parte de delante y al abrir la puerta intenta recuperar. Pero en marcha se baja de 2 led a 1.

 

Asi que visita al taller y ya me han dicho que la balona delantera izquierda tiene una fuga seguro y que hay que cambiarla.

Que se hará la prueba, una vez cambiada, para ver si falla la del lado derecho.

Y si esta no tiene fuga, no me aconsejan cambiarla, sólamente "por si puede fallar"; que es mejor cambiar solo la averiada.

 

Además me van a cambiar tambien el famosos interruptor del freno (que ya habia fallado hace unos meses alguna vez) y que ahora vuelve a estar fallando. Sintomas: se enciende testigo de ABS + ESP + SUSPENSION - no lucen las luces de freno - también se enciende en testigo de calentadores intermitentemente.

 

En fin, que la cosa va camino de ser una pasta.

 

Salu2.

Link to post
Share on other sites
Pues eso; que al final terminó por cascar la suspensión.

 

Por la noche el coche se queda abajo del todo por la parte de delante y al abrir la puerta intenta recuperar. Pero en marcha se baja de 2 led a 1.

 

Asi que visita al taller y ya me han dicho que la balona delantera izquierda tiene una fuga seguro y que hay que cambiarla.

Que se hará la prueba, una vez cambiada, para ver si falla la del lado derecho.

Y si esta no tiene fuga, no me aconsejan cambiarla, sólamente "por si puede fallar"; que es mejor cambiar solo la averiada.

 

Además me van a cambiar tambien el famosos interruptor del freno (que ya habia fallado hace unos meses alguna vez) y que ahora vuelve a estar fallando. Sintomas: se enciende testigo de ABS + ESP + SUSPENSION - no lucen las luces de freno - también se enciende en testigo de calentadores intermitentemente.

 

En fin, que la cosa va camino de ser una pasta.

 

Salu2.

A mí el Conce me dijo lo mismo. De hecho le cambié la izquierda únicamente que era la que estaba pinchada. Dos años después le tocó a la derecha. En esos dos años el coche iba perfecto. :cfsd1:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...