Jump to content

Sign in to follow this  
Pebeto

Novedad " tirones "

Recommended Posts

Señores, pues con la novedad en mi culohuevo, empezo ayer a dar tirones y al dejar de acelerar se apaga, lo vuelvo a encender y trabaja normal por unos 20 minutoas y lo vuelve a hacer, alguien de ustedes que ya lo haya vivido, por donde empiezo sin antes usar el vag.

 

Ayer le limpie el filto K&N y el cuerpo de aceleración pero sin resultados positivos hoy lo volvio a hacer

 

saludos..

Edited by Pebeto

Share this post


Link to post
Share on other sites

Hola pebeto! Ami me daba tirones pero no era eso, ami lo que me hacia es que cuando pisaba a fondo me daba el tiron, como si se apagara, y tambien al encender el coche caliente o frio, pasando por 2mil rpm.

Mi problema se soluciono con el sensor del turbo, que lo tenia partido. Lo tuyo pos puede ser un inyector, o quiza alguna de las bobinas, lo de los tirones es una put*dilla, pero bueno es algo del encendido practicamente seguro.

Bueno haz que le hechen un vistazo o que te metan el vag com.

Saludosss!!!

Share this post


Link to post
Share on other sites

Hola Pebeto.

 

Sin saber si tu coche es gasolina o diésel por ser ya muchos foreros a los que contestar y no quedarse con el coche que tienen, si fuera lo primero antes que nada prueba a mirar cómo se encuentra el estado de las bujías.

 

A partir de ahí si fuera turbo tanto gasolina como diésel si no lo has limpiado nunca precisará de un desmontaje y limpieza.

Desde el turbo al sistema de inyección ya puede ser algo cara la reparación, pero si compruebas antes las cosas para ver si es la porqueria acumulada por el uso, mejor eso que no empezar a cambiar cosas y seguir encontrándote con los mismos tirones.

 

No todo lo averigua el Vag. Ayuda pero no detecta otras anomalias. En todo caso también puedes conectarlo para ver si fuera algo electrónico el causante de dicho inconveniente.

 

Saludos.

Share this post


Link to post
Share on other sites

Mi coche es a gasolina, he limpiado filtro y cuerpo de aceleración, la falla que presenta no es constante, pareciera una falta de combustible, puesto que tampoco ha encendido el check engine, aunque en ocasiones he detectado olor a gasolina cruda.

El turbo no lo he limpiado, pero cual sería el sintoma si estuviese saturado, ya que revolucina muy bien y la velocidad no se restringe lo he levantado arriba de los 180 Km/h sin problema alguno.

Las bobinas tengo entendido que fallan o funcionan, no son aleatorias o si??

El problema cuando se presenta es en tirones pero si sigo acelerando no se apaga, solo al dejar de acelerar.

 

Saludos..

Share this post


Link to post
Share on other sites

Ya fue escaneado y me mando este par de codigos:

00528 Sensor F96 de altitud

16716 Sensor G66 de vibraciones

 

Alguien sabe donde se ubican??

Share this post


Link to post
Share on other sites

A mí me daban unos tironcillos y eran los cables de las bobinas o no se que historia pero bueno que me daban tironcillo como que perdia potencia y la recuperaba de golpe pero bueno no fue nada grave grave menos mal.

Share this post


Link to post
Share on other sites

Arreglado....

Sensor F96, ubicado arriba del modulo de ABS, estaba despegado internamente y no hacia contacto la pista eléctrica, lo pegue y me ahorre 160 Dlls

Sensor G66 shock, esta montado en el monoblock son dos, estaba desconectado...

 

saludos...

Share this post


Link to post
Share on other sites

Bueno, yo no he querido decir nada hasta que me diesen el coche. Despues de cambiar las bujias, y ver que el fallo seguia....lo volvi a llevar. Al final me han cambiado el sensor de masa (del caudalimetro??), una valvula del turbo y alguna historia de la inyeccion que no recuerdo muy bien. Por si le sirve a alguien.

 

por ahora todo OK, va como un tiro, este finde quiero llevarlo de viaje corto para asegurarme de que los tirones desaparecen..

 

salu2

Share this post


Link to post
Share on other sites

En mi caso ya había cambiado las bobinas y la valvula del turbo anteriormente, por problemas de falta de potencia y tirones a cualquier revolución.

Share this post


Link to post
Share on other sites

Perdón por rescatar el hilo, pero tengo un Audi S6 que también me dá fallo del G66, el sensor de picado de biela, creo que es.

 

 

1 Fault Found:

16716 - Knock Sensor 2 (G66): Signal too Low

P0332 - 35-10 - - - Intermittent

Readiness: 0000 0000

 

 

Noto pequeños tironcitos y creo que le falta algo de fuerza al coche. Al ser V8 no se aprecian tirones grandes, pero al ralentí vibra algo el motor, cuando tenía que redondear como pocos...

 

Si alguien me puede decir dónde se encuentra físicamente, para comprobar si está desconectado como le ha pasado al otro chico, se lo agradecería.

 

Un saludo!

Share this post


Link to post
Share on other sites
Perdón por rescatar el hilo, pero tengo un Audi S6 que también me dá fallo del G66, el sensor de picado de biela, creo que es.

 

 

1 Fault Found:

16716 - Knock Sensor 2 (G66): Signal too Low

P0332 - 35-10 - - - Intermittent

Readiness: 0000 0000

 

 

Noto pequeños tironcitos y creo que le falta algo de fuerza al coche. Al ser V8 no se aprecian tirones grandes, pero al ralentí vibra algo el motor, cuando tenía que redondear como pocos...

 

Si alguien me puede decir dónde se encuentra físicamente, para comprobar si está desconectado como le ha pasado al otro chico, se lo agradecería.

 

Un saludo!

Estos estan situados en el monoblock, son circulares ( anexo foto ) a su vez te ccomento que van apretados con torque de 15 lb-ft, las conexiones estan al menos en mi carro ( 4 cil., dos sensores ) a un lado del manguito de nivel de aceite del motor.

 

Suerte y ojala solo este desconectado como fue mi caso.

post-37729-1246375402.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.