Jump to content

Sign in to follow this  
JOA2

No marca nivel de aceite despues de carga

Recommended Posts

Saludos a todos.

Tengo unos 14000km y el nivel de aceite se había bajado a la mitad mas o menos.

Le he puesto mas o menos medio litro de aceite, pero ahora no me marca el nivel. He hecho casi 100 km y sigue sin marcar el nivel.

Este sistema electrónico me da un poco de miedo, sobre todo con el nivel de aceite que es la parte mas crítica del motor.

¿Os ha pasado a alguno?

Ya os contaré como evoluciona el problema.

Saludos.

Share this post


Link to post
Share on other sites

A mi me pasó algo parecido

 

Me marcaba que tenía el nivel del aceite por debajo de la mitad, por lo que rellené y en ese momento me marcaba el nivel máximo correctamente.

 

Pero un par de semanas después, me empezó a no marcar el nivel durante dos o tres días.

 

Tras estos días, al arrancar el coche y mirar el nivel me volvió a marcar correctamte y sin ningún problema mas hasta ahora.

 

Yo lo que haría es esperar un par de días o tres. Yo no lo llevé al taller (por lo que me ahorré las molestias que esto conlleva) y lo que voy a hacer (si no me vuelve a pasar) es comentarlo cuando llegue la revisión...

 

Por otro lado, estoy de acuerdo contigo en que creo que el aceite es algo demasiado crítico como para fiarnos de que un sistema electrónico fucione o no (teniendo en cuenta, además, que la electrónica es lo que mas falla en los coches actuales).

 

Me parece fenomenal que te ofrezcan la posibilidad de que veas el nivel de aceite sin tener que mancharte las manos, pero creo que deberían de poner, como alternativa a un posible fallo de este sistema, la varilla de toda la vida para que si tenemos alguna duda podamos ver físicamente cual es el nivel real de aceite...

Edited by GALIWAY

Share this post


Link to post
Share on other sites
Saludos a todos.

Tengo unos 14000km y el nivel de aceite se había bajado a la mitad mas o menos.

Le he puesto mas o menos medio litro de aceite, pero ahora no me marca el nivel. He hecho casi 100 km y sigue sin marcar el nivel.

Este sistema electrónico me da un poco de miedo, sobre todo con el nivel de aceite que es la parte mas crítica del motor.

¿Os ha pasado a alguno?

Ya os contaré como evoluciona el problema.

Saludos.

Yo ayer precisamente añadí aceite y efectivamente al principio no me leia, ya que me aparecía un mensaje que decia algo asi como que debia esperar 2 minutos o a que el coche cogiera temperatura de servicio. Despues de hacer unos 200km y con el coche parado, al ralentí me volvió a dar la nueva medida sin ningún problema y asi continua hoy.

 

Saludos

Share this post


Link to post
Share on other sites

Lo malo es que pasarse de aceite es muy muy malo. Si vas rellenando medio litro y tienes que esperar 200km es un poco lioso. Ademas si te pasas haces 200km con demasiado aceite. En fin, creo que debemos comentar todos con el concesionario al hacer la revisión para ver si pueden solventar el defecto o mejorarlo algo.

Share this post


Link to post
Share on other sites

Creo que en algun concesionario, habían conseguido que le vendieran una bara para el aceite como las de toda la vida, pero que es exclusiva para el taller y no la suelen vender como accesorio, pero existir existe eso seguro.

Lo mejor y no lo digo por experiencia propia, sino por comentarios de grandes usuarios de Audi, es dejar unos km. sin mirarlo, que coja temperatura el coche, ya que al rellenar el aceite se enfria y hasta que no coge temperatura el chivato electronico no lo detecta. Lo que hace cuando lo miras en frio, es darte la respuesta de la última vez que llego a la temperatura adecuada para dar la lectura através del MMI. Ya te digo que en unos días aparecerá seguro. Un saludo.

Share this post


Link to post
Share on other sites

Estoy de acuerdo que debería de llevar varilla porque esto es electronico es una m**** sobre todo el de Audi, que a veces lee y otras no,

Yo tenía un megane y llevaba ambas cosas podías ver en el ordenador tu nivel de aceite y luego en el mismo tapón de llenado del aceite llevaba la varilla, cuando miraba el aceite lo miraba en ambos sitios ya que en el ordenador no me da seguridad.

Deberían de llevar ambas cosas, así que si os enterais de unas varillas para los audi, decirlo porque vamos a ser unos cuantos los que las compremos.

Share this post


Link to post
Share on other sites
Estoy de acuerdo que debería de llevar varilla porque esto es electronico es una m**** sobre todo el de Audi, que a veces lee y otras no,

Yo tenía un megane y llevaba ambas cosas podías ver en el ordenador tu nivel de aceite y luego en el mismo tapón de llenado del aceite llevaba la varilla, cuando miraba el aceite lo miraba en ambos sitios ya que en el ordenador no me da seguridad.

Deberían de llevar ambas cosas, así que si os enterais de unas varillas para los audi, decirlo porque vamos a ser unos cuantos los que las compremos.

 

Ahora me ha marcado pero casi tres días despues y casi he recorrido 200km. Lo de la varilla me parece una buena idea.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.