Jump to content

Sign in to follow this  
rdias

A4 2.5 TDI - Le cuesta arrancar

Recommended Posts

Hola a todos.

Me gustaría tener algún consejo con lo que creo que es una avería intermitente según mi opinión y como actuar.

Resulta, que no siempre, sino intermitentemente, cuando conecto la llave para el encendido del motor, el espacio de tiempo que dura el indicador de los calentadores en el cuadro varía.

Hay mañanas que no dura nada y me cuesta bastante arrancar el motor, otras, permanece encendido el tiempo más o menos lógico y arranca de maravilla y no se cómo afrontar esto.

La bataría es nueva. Si fuesen los calentadores, lo haría siempre, no os parece?

Alguién ha sufrido algo similar?

Cómo se resolvió el problema?

Saludos

Share this post


Link to post
Share on other sites

Me pasa exactamente lo mismo y no se que puede ser, tambien es un 2.5 TDI de 163 cv ynadie ha sabido decirme exactamente que le pasa.

 

SALUDOS

Share this post


Link to post
Share on other sites

Es común en estos motores, y según he observado tiene que ver con la temperatura. Si hace frío arranca perfecto porque conecta los calentadores, si hace calor tb pq no hace falta, pero en el caso de rondar entre los 10 y 15 º, se hace la picha un lío y le cuesta arrancar.

Share this post


Link to post
Share on other sites

el mio tambien arancaba mal en frio y esta tarde he quitado los calentadores para comprobarlos y estaban todos malos,,fundidos,los 6 calentadores malos ,manana le montare los nuevos,bosch,

Share this post


Link to post
Share on other sites

En el mío no son los calentadores, los comprobé y tenía 2 fundidos, le puse los 6 por seguridad y sigue igual, eran marca BERU.

Share this post


Link to post
Share on other sites

Buenos días, a mi me pasa lo mismo, hay días en que arranca mejor y otros días en que le cuesta un poco más, incluso parece que la batería fallara un poco o incluso no tuviera fuerza. Hay días en que los calentadores tardan 2 segundos y otros tardan 5. Yo creo que eso es normal, ahora hace mucho frío y hay muchos cambios de temperatura y eso puede que los afecte.

Share this post


Link to post
Share on other sites

yo creo que si el coche fuese sacado esta semana del concesionario, es decir, nuevo , esto lo no haría, con lo cual debe ser algún tipo de avería intermitente porque lo del tiempo no creo que sea determinante.

 

Saludos

Rolan

Share this post


Link to post
Share on other sites

Hola buenos dias! yo tambien tengo un 2.5 TDI quattro y arranca a la perfeccion, pero me acuerdo que antes de cambiar las correas de distribucion le costaba dios y ayuda para arrancar, arrancaba fatal el pobre, y encima al arrancar echaba un humo negro negro negro, y era porque habia perdido el punto de ignicion, o eso me dijeron en el conce, se soluciono todo al cambiar la correa, tenia 122.000 km. Habeis pensado en esta posibilidad que os digo¿? Suerte! Un saludo!!

Share this post


Link to post
Share on other sites

Yo por mi lo dudo porque la correa esta hecha hace 10000 km como mucho, para el invierno que viene le cambiare los calentadores haber si se soluciona.

 

SALUDOS

Share this post


Link to post
Share on other sites

Yo también cambié la correa hace tiempo. Ahora tengo 166.000 km. pero puede que vengan por ahí los tiros ya que hace como más de un año que lo viene haciendo.

Que hicieron en el taller para conseguir encontrar el punto optimo de ignición?

Es caro? merece la pena o aguanto al segundo cambio de correa?

La verdad es que queda mal que en el garaje le cueste arrancar sobre todo cuando sale algún vecino que seguro que piensa... "tanto Audi y no arranca....", me entendeis, verdad?

Bueno, a ver si damos con el tema.

Muchas gracias

Share this post


Link to post
Share on other sites

Saludos a todos,

yo tengo el mismo coche 2.5 tdi 163cv, pienso que es más de los cambios de temperatura que del tema de las correas, basándome sobre todo en mi experiencia personal; yo cuando lo tenía en cochera también me lo hacía, ahora que lo tengo en la calle por la mañana arranca perfecto y es a medio día cuando se tira un rato para arrancar. Entiendo que si fuera del punto de ignición lo haría siempre no???

Ya había leido por ahí que si no hace demasiado frío no actúan los calentadores y a lo mejor vienen por ahí los tiros, también pense en la batería pero si me decís que la habéis cambiado y lo sigue haciendo pues nada.

No obstante no me lo hace siempre y en general arranca bien.

Suerte a todos

Share this post


Link to post
Share on other sites

En mi caso me ocurre con el 155cv; estando en el garaje a primera hora sobre 8 - 10 grados le cuesta un poco arrancar, en cambio si hace mas calor o mas frio no tiene ningun problema.

El coche tiene algo mas de 195.000 Kms y puede que sean los calentadores pero la verdad es que no estoy del todo seguro ya que de ser asi siempre tendria el fallo y no solo de vez en cuando.

 

En cuanto llega la primavera el problema desaparece.

 

SALUDOS!!

Share this post


Link to post
Share on other sites

Pero perdonad que vuelva un poco con lo mismo...

El mío lleva siete años durmiendo en el mismo garaje y aparcando en el mismo sitio en el trabajo y comenzó a hacerlo hace como un año.

Si fuese de las variaciones del tiempo, lo hubiese hecho desde el principio y sería un descrédito para la marca.

Se me ocurren varias opciones:

Los calentadores (creo que están bien porque si en frío arranca de maravilla, es porque están bien)

El temporizador o sensor que detecta el tiempo de calantado de los mismos que falle intermitentemente.

El serpentín del deposito de gasoil que esté estropeado y no mande la cantidad de liquido suficiente al la bomba.

No se... me resulta curioso.

Saludos

Share this post


Link to post
Share on other sites

ami me pasa lo mismo que a todos ! Me cuesta arrancar y sobre todo en frío "lo llevó al taller y me dicen que tengo un inyector que me está dando fallo " eso se llama 300€ . Pero también me he fijado que baja la intensidad de la luz del cuadro al intentar arrancar. Y pienso haber sí va a ser la batería .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.