Jump to content

Sign in to follow this  
javichi 8

problema intermitentes

Recommended Posts

Buenas tardes gente!!!pues mirar,que llevo como dos semanitas que los intermitentes me fallan.A ver si me explico bien,mirar le doy a izquierda o derecha y la luz se me enciende una sola vez,la palaca del intermitente se queda bien en su sitio,vamos que la doy u ahí se queda,pero los intermitentes solamente se encienden una vez,he probado los warning y éstos si que van bien,bueno espero que me hayais entendido,y bueno...a alguien mas le ha pasado???que puedes ser???algun brico para arreglarlo???he estado buscando con el buscador y no he viso nadami coche es un a3 del 2000,1.8 ambition,porfavor si me podeis hacer el favor de ayudarme,gracias de antemano!!!!saludosssss

Share this post


Link to post
Share on other sites

Hola.

 

Como dice nuestro amigo Manachment, primero comprueba el relé, luego mira por si acaso los fusibles y por último la maneta de intermitencias.

Los contactos pueden estar sucios o gastados, cosa que dudo sea lo comentado, la verdad a todo cambio de carril, estacionamiento y demás yo los pongo y son 9 años y nada por el estilo como avería.

 

Saludos.

Share this post


Link to post
Share on other sites

bueno...pues arreglado está,pero vamos con la bromita...44,57 pavos!!!nada mas y nada menos!!menudo robo,jod** menos mal que gracias al foro es facil detectar las averias,por que pensar que lo hubiera tenido que llevar al taller....entonces...cuanto me habria salido la broma???jod**...bueno,pues nada,gracias de todas maneras a todos!!

Share this post


Link to post
Share on other sites
bueno...pues arreglado está,pero vamos con la bromita...44,57 pavos!!!nada mas y nada menos!!menudo robo,jod** menos mal que gracias al foro es facil detectar las averias,por que pensar que lo hubiera tenido que llevar al taller....entonces...cuanto me habria salido la broma???jod**...bueno,pues nada,gracias de todas maneras a todos!!

 

al final cual era el problema?

Share this post


Link to post
Share on other sites

Pues el problema era el boton del warning!!!!dicho boton tienes dos reles,uno para los cuatro intermitentes y otro para los direccionables,y éste es el que fallaba,un problema muy tipico de los vehiculos del grupo VAG,de todas maneras si llego a tener tiempo,le hubiera metido mano al mio para intertar arreglarlo.....pero bueno,ya nada...

Share this post


Link to post
Share on other sites

pero los reles cuestan poco no? 7 euros o así? Tengo que poner uno para los antinieblas, aunque he leido que no hace falta...pero bueno, por 7 euros aseguro el interruptor

Share this post


Link to post
Share on other sites

Buenos días, a mi me pasa lo mismo pero al revés, me funcionan los intermitentes pero si enciendo el warning, solo funcionan los intermitentes de la izquierda, mi pregunta es la siguiente, ¿alguien sabe donde está el relé? y ¿es fácil de desmontar o lo he de llevar al taller?

Otro problema que tengo es que la bombilla del antiniebla trasero derecho no se enciende, le cambio la bombilla y tampoco, pruebo con la que si que funciona y tampoco, esto quiere decir que no es que me haya equivocado de tipo de bombilla ni que esté equivocandome en cualquier cosa, ¿una ayudita? GRACIAS por anticipado.

Edited by delolmo

Share this post


Link to post
Share on other sites

Después de leer todo lo que está en este foro me decidí a desmontar el relé, francamente sencillo, con un destornillador se extrae el panel donde está el relé, el portavasos y el interruptor de ESP, con cuidadín por la parte inferior, sin miedo tirar hacia afuera y saldrá con facilidad, nos queda al descubierto todo y ahora con un par de destornilladores lo más finos posibles se hace un poco de palanca sobre el interruptor del warning y os puedo asegurar que sale con facilidad, se desenchufa y se pone el nuevo, no hay ningún tipo de dificultad.

Ahora biene la pega, yo compré ayer el relé en el servicio técnico, y la clavada fué de impresión, casi 40€, y no es eso lo malo, lo peor es que al conectar el nuevo funciona todo perfectamente pero cuando deja de hacer cualquier función, queda un ruido residual, como si bibrase, algo incomodo y además no me da ninguna garantia de que el relé no se vaya a estropear rápidamente, está mañana he ido a descambiarlo, me han dado otro y este hacía mas ruido aún, al final me han devuelto el dinero y me han dicho que lo que tengo que hacer es pasar el coche por el taller que seguro que no es problema del relé sino del vehículo, ¿alguna opinión? el relé lo necesito lo antes posible pues aunque los intermitentes me funcionan no lo hace el warning y para mas pega el sábado he de ir a pasar la ITV

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.