Jump to content

Conéctate para seguir esto  
A4_1.9

Ayuda con la distribucion

Recommended Posts

Buenas noches compañeros, como ya comente en su dia el blanquito tiene una fuga de gasoil y a causa de eso hoy ya no a arrancado, asi que me e decidido a sacar la bomba inyectora para cambiarle las juntas.

ASI estaba a eso de las 18:30 del dia de hoy

11032010478copia.jpg

El problema es que al quitar la bomba no conté con que el piñon se me fuera a desprender y asi de esa manera destensandome la correa de la distribucion con la fatal consecuencia de saltarme 4 dientes del cigüeñal.

si alguno fuera tan amable de ponerme alguna imagen del procedimiento de como rehacer la distribucion del etka, elsa o lo que sea se lo agradeceria eternamente.

 

Mi motor es un AFN de enero del 97.

 

Saludos y gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Ea socio,al final Tolo te ha contestado antes que yo....acabo de llegar del curro...ahora ya tienesmaterial para entretenerte mañana y el finde y dejarlo todo de lujo...

 

Yo ya he recibido el vag 908...

 

Un saludo.Portugues.

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias tolo por la rapidez sobre todo... y repecto ati portugues.... ¡¡Te debo unas cañas!! pedazo de asistencia telefonica. :thumbsup:

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

>Tengo una duda sobre el tema, en el manual no deja claro cual es el PMS del arbol de levas (o es que no lo veo)

hablando con furious me comenta que el manual le da a entender que hace falta la regla de ajuste, pero no estoy seguro de ello.

Yo creo que a la misma vez que hay una muesca en la parte exterior de dicho piñon debe de haber una referencia en la chapa que indique el pms del arbol.

 

espero haberme explicado

Saludos y muchas gracias :)

Compartir este post


Enlace al post
Compartir en otros sitios

Te hace falta la regla, o así lo hacia yo en mi anterior TDI 90 CV. Una pletina de 4.5 mm. sino recuerdo mal te servirá. Ten en cuenta que el piñon es desmontable.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

entonces la pletina de 4,5mm ¿donde la tengo que colocar?

Siento ser tan plasta pero es que me urge entenderlo :unsure:

 

Saludos y muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

post-7482-1268855013.png

 

Es la pieza señalada con 2065A, que es el nombre del útil original.

Compartir este post


Enlace al post
Compartir en otros sitios

ya lo comprendo, no habis visto bien la imagen, resulta que la pletina se pone en la parte trasera del arbol de levas (he hay el fallo.

 

Muchas gracias Tolo, te dedicare el primer arranque

el primer aceleron en vacio a Portugues y el primer achuccon en 3ª a Furious angel

 

Saludos :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, ya tengo colocada la regleta en el arbol de levas.

¿a que posicion del cigüeñal corresponde, al 0 o al 1?

post-43379-1268917792.png

 

Saludos y gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Ya lo e montado todo señores, ya que al girar el cigüeñal con la correa puesta me coincidia con las antiguas marcas que hice con tipex.

la cosa es que lo tengo montado todo pero no termina de arrancar el condenado y me pita como presion de aceite, u tambien puede ser anticongelante ya que me e jamado una junta y pierde a saco :thumbsup:

 

¿por que no arranca?

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

no, tiene un diente de avance si no recuerdo mal, ¿eso afecta tanto?

Compartir este post


Enlace al post
Compartir en otros sitios

Un diente afecta. ¿Has desmontado la polea de la bomba por casualidad?

 

¿En el agujero pequeno de la polea de la bomba entra el bulón?

Compartir este post


Enlace al post
Compartir en otros sitios

si, desmonte la bomba y por lo tanto el piñon, no lo movi de su posicion y a la hora de montar le puse su chapeta y todo.

para calarla utilice una llave de tubo del 10 pero como se estreca en la mitad pues se me a desplazado un diente, mañana destensare la correa y pondre correctamente el piñon.

¿hago lo correcto?

 

Buenas noches

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.