Jump to content

Conéctate para seguir esto  
correpatras

Problemas con la temperatura

Recommended Posts

A ver compañeros, el coche no subia a los 90 grados como debe de ser para que rinda el motor y vaya como Dios manda, se quedaba entre 70 y 80 la aguja, me han cambiado el termostato y bien, subió a los 90 correctamente, pero me ha durado dos pruebas y dos trayectos, ahora marca 85 más o menos, ¿que demonios le ha podido pasar?, el termostato nuevo claro, pero ¿será otra cosa?, el circuito debe de ser muy tonto no?.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

A ver compañeros, el coche no subia a los 90 grados como debe de ser para que rinda el motor y vaya como Dios manda, se quedaba entre 70 y 80 la aguja, me han cambiado el termostato y bien, subió a los 90 correctamente, pero me ha durado dos pruebas y dos trayectos, ahora marca 85 más o menos, ¿que demonios le ha podido pasar?, el termostato nuevo claro, pero ¿será otra cosa?, el circuito debe de ser muy tonto no?.

 

Saludos

 

Pues si no es el termostato quizas es la sonda.

Compartir este post


Enlace al post
Compartir en otros sitios

1-Hay algunos termostatos que en la misma manguera que va atornillada al bloque tienen en el interior como dos plasticos sobresalidos que son para poner el termostato y girarlo media vuelta y que quede agarrado para la hora de ponerlo,nose si me entenderas,pero se a podido romper un trozito de este plastico y el termostato no cierra correctamente y por eso no te marca la temperatura,eso es una opcion que es un poko dificil que te pase pero amime a pasado.

 

2-Termostato en mal estado (que seria un poco raro)

 

3-Sensor de temperatura motor mide mal (te deseo que sea esto)

 

4-Se te a jodido el cuadro de instrumentos (no te lo deseo)

 

Ya diras lo que a sido, mucha suerte!!

Compartir este post


Enlace al post
Compartir en otros sitios

Pues en elos termostatos lo que te voy a decir no suele influir mucho,influye sobre todo en las sondas que siempre le pongo de audi no de competencia ya que esas marcan exácto mientras que las de competencia,no!

 

Pues de ser que el termostato sea de la competencia?aun que este al ser de competencia no suelen dar problemas salvo las sondas de temperatura.

 

Un saludete y ya nos contaras... :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Pues ya os contaré, la semana que viene veremos como queda el tema, el termostaro es el original de audi, voy a comprobar como mide la aguja con respecto al canal 49 del clima, si no hay diferencia pues descarto el cuadro no?.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos

 

Creo que lo del termostato está solucionado, no quiero cantar victoria todavía pero las 5 veces que he cogido el coche hoy todas ha llegado a 90 y el canal 49 del clima marcaba 88, perfecto, según me ha contado un mecánico es posible que hubiera pillado una burbuja de aire y eso le coincide con los sintomas, pero ya digo, hoy todo OK.

 

Saludos y gracias por las aportaciones de todos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.