Jump to content

Sign in to follow this  
GoNzCiD

Creo que mi ventilador no funciona

Recommended Posts

Pues no estoy seguro porque nunca lo he visto, pero el otro dia hacia bastante calor y le temperatura estaba un poco por encima de 90ºC en parado al sol y no oia que se moviese el ventilador auxiliar para enfriar el radiador...

 

¿Alguien sabe cómo comprobar si funciona o no?

 

Lo más facil es que sea del sensor verdad?

 

Si sabeis algo de como comprobar me lo decis.

 

 

Un saludo y gracias

Share this post


Link to post
Share on other sites

A mi cuando se me rompio el ventilador en verano, la temperatura subió a más de noventa, la dirección se bloqueó, se encendió el piloto de la batería....si no andara el ventilador te pasaría como me pasó a mí creo yo....

Share this post


Link to post
Share on other sites

Conecta el a.a., se tendria que encender. Si no es asi empieza por lo facil, fusible, despues relé y por ultimo sensor. Puentea los cables del conector del sensor, creo que lleva 2 velocidades, un cable es comun y los otros son las diferentes velocidades. En audi no lo sé, pero generalmente funciona con negativo, osea que pones el extremo de un cable al chasis y el otro extremo lo vas probando en los cables del conector, el que no te funcione es el comun.

Si con eso te funciona es que falla el sensor de temperatura que no cierra el circuito.

 

S2

Share this post


Link to post
Share on other sites

cuando te pase eso (mucho calor, ves que sube la temperatura, etc) abre el capó y échale un vistazo al ventilador, se ve perfectamente por detrás del radiador. Así puedes ver si está girando o no.

 

No obstante no creo que lo tengas estropeado, el motor se te habría parado casi seguro digo yo...

Share this post


Link to post
Share on other sites
A mi cuando se me rompio el ventilador en verano, la temperatura subió a más de noventa, la dirección se bloqueó, se encendió el piloto de la batería....si no andara el ventilador te pasaría como me pasó a mí creo yo....

 

 

No, a ti te paso otra cosa, te dejó de ir el ventilador pero el que lleva el viscoso, que funciona con la correa que tambien mueve el alternador y la bomba de la D.A. osea se rompió la correa que mueve todo eso seguramente.

 

S2

Share this post


Link to post
Share on other sites

Efectivamente atabasco tiene razón, no confundais los ventiladores. Que, al menos en mi coche (y supongo que en otros muchos de vosotros xD), son tres:

- el viscoso--> funciona perfectamente

- el hidrostatico (creo que se llama) que es el que se ve de frente al levantar el capó--> funciona en cuanto clavas el compresor.

- el auxiliar, secundario, accesorio o puramente electroventilador (no se de qué mas nombres se lo llamará pero seguro que ahora queda claro)--> este es el que tengo mis dudas.

 

El caso es que el otro dia la aguja estaba un poco por arriba del centro del 90 lo miré y ni se oía ni giraba. Por eso digo que cómo lo puedo comprobar.

 

 

Dónde está ese test y para qué ventilador es pau? es que me parece raro que exista un test de estos para este ventilador cuando, como dice atabasco, tan solo se acciona con 2 o 3 contactos en función de si tiene una o dos velocidades.

 

 

 

salu2

 

 

 

PD: esos casos que comentais que se os bloquea la calefacción o se os enciende la bateria es porque se os romperia la correa que mueve todo esto de fijo. me equivoco?

Edited by GoNzCiD

Share this post


Link to post
Share on other sites

Me parece que el test es el del compresor.

 

Me he confundido GoNzCiD... :notworthy:

Share this post


Link to post
Share on other sites

Estoy viendo en el etka que hay algunos con 4 polos...

 

Sabe alguien donde va dicho contactor para ver como es y empezar probando por ahí a ver si es de eso.

 

 

 

Me parece que el test es el del compresor.

 

Me he confundido GoNzCiD... :thumbsup:

 

xD

 

 

 

 

salu2

Share this post


Link to post
Share on other sites

Bueno pues mirando en el etka y en el elsawin he visto estos documentos que subo.

 

Pero anteriormente he levantado el capó y en el escueto hueco que queda para mirar hacia abajo he visto un conector que no aparece en ninguno de los manuales. Quezás no haya mirado bien, pero hay un conector de cuatro contactos que se inserta en el manguito que va al radiador por la parte de abajo. Y ahí van mis preguntas:

 

- el pdf del elsawin que subo es un poco raro, porque más o menos donde pinta el ventilador va el viscoso, seria al otro lado.

- también pone una termocontacto que le llama F18, es ese el que se encarga de accionar el ventilador? según pone va anclado en el propio radiador, mientras que en el ETKA pone que lleva un tornillo ciego y el conector lo dibuja suelto en el aire (qué gracia)

- cómo va el agua? es decir, el cual de los dos tubos es el que entra caliente y cual sale frio. (entra caliente por arriba derecha si miramos el coche de frente y sale frio por el manguito de abajo a la izda?)

 

 

Alguien me puede orientar?

Esquema_refrigeracion.pdf

Share this post


Link to post
Share on other sites

A ver. Primero responder que me he equivocado cuando he comentado lo de la prueba del conector del sensor de temperatura, me referia al termocontacto. El sensor de temperatura no hace saltar ningun ventilador, está claro.

 

Por lo que veo tu modelo de coche lleva 3 ventiladores, no 2 como el mio, el que va delante enfocando digamos el condensador del a.a. yo no lo tengo. Supongo que tu coche al ser mas potente necesita mas refrigeración o el mio al ser pre no lo lleve, no lo sé.

 

Yo creia que el viscoso y el hidrostatico era lo mismo. Seguro que no es el que esté dentro que se mueve con la correa y puede ser que sean dos tipos de soluciones para un mismo objetivo?

 

Yo por lo que deduzco lo que se ve en el elsawin son 2 electroventiladores, uno que introduce aire fresco (el de fuera) y otro que lo extrae (el de dentro)a modo de aspirador para crear una corriente de aire (tengo un opel vectra b que lleva el mismo sistema).

 

Y tambien creo que no tiene nada que ver con lo que sale en el etka. Como tu dices en el sitio que está el termocontacto en el etka hay un tapón y lo que parecer ser el termocontacto va colocado en el tubo de goma de entrada del radiador que por otro lado no sale descrito como nº 16, en cambio sal el 17 que dice que es el termocontacto pero el dibujo está ahi en medio sin explicar donde va.

 

Yo lo que haria es mirar que tipo de tubo de goma es el que trae tu coche que si te fijas es diferente en los dos dibujos (al del elsawin le sale otro tubo) y centrarte en ese para descartar el otro y no liarte mas.

Share this post


Link to post
Share on other sites

Ah, otra cosa, lo que comentas que el ventilador parece no estar en el sitio que le corresponde......Cuando se dibuja y se hace un despiece, generalmente si te fijas los acoples de una pieza con otra cuando estan fuera de rango se le suele hacer una raya discontinua para saber donde va encarada. El conjunto dibujado del ventilador, soporte y demas piezas no las lleva y creo que lo han hecho ahi por que es donde tienen hueco y todo el resto quedaria desplazado.

 

Respecto a la entrada de agua generalmente la parte superior del radiador es la entrada, mas que nada por que la bomba tiene que hacer menos esfuerzos, si fuera al reves, imagina tener que subir el agua hacia arriba y a traves del radiador que ofrece mas resistencia.

 

S2

Share this post


Link to post
Share on other sites

Gracias,

 

Creo que si me he confundido con los nombres, el hidrostatico y viscoso son el mismo.

 

Como creo que te lo imginas estás en lo cierto, mas o menos. Hay dos ventiladores electricos, si nos ponemos de frente el coche, antes de los radiadores hay uno, que queda a la derecha. Despues de los radiadores iría el viscoso.

El segúndo electrico queda detras de los radiadores, aspira al igual que el viscoso y está situado en la parte izquierda.

 

Voy a intentar desconectar la clavija del termocontacto y probar a ver si puenteando se conecta el ventilador, que primero he de localizarle porque según dices puede que esté a la entrada, pero sería posible que esté a la salida? es que ala entrada no me suena haber visto nada. Mientras que desde lo poco que se ve abriendo el capó y sin quitar plastico alguno, siguiendo el cable aparentemente (porque hay una zona donde le pierdo la pista pero lo intuyo) se conecta al manguito inferior.

 

- Alguien sabe donde va alojado el termocontacto?

- alguien sabe que contactos cerrar para que el ventilador se ponga a funcionar?

 

 

Un saludo y gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.