Jump to content
Sign in to follow this  
shaznay_lg

Climatizador enfria poco

Recommended Posts

Buenas a todos!

 

Queria comentaros mi caso enb particular, para saber si a alguien le ha pasado lo mismo y que solucion tuvo, ya q estoy desesperada...

 

Resulta de que el año pasado, mi climatizador dejo de echar aire frio, lo echaba a temperatura ambiente... esto me paso en pleno verano, e inmediatamente lo lleve al taller, donde me dijeron que eso era una averia muy liosa y q mejor lo llevase a la casa, que aunq me saliera mas caro, ellos iban a saber mejor q nadie como montar y desmontar todo el salpicadero... pues bien, lo lleve a la casa, en donde explique lo que me ocurria... a la semana me lo arreglaron, y me dijeron que le cambiaron un servomotor del climatizador, el cual era el que regulaba no se que y q por eso no salia el aire frio. 300 euros me cavlaron por un motorcito.... nada mas salir de alli, pongo mi clkimatizador to contenta y para mi sorpresa, seguia en las mismas, asi que me di media vuelta, y se lo dije a los recepcionistas... volvieron a meter el coche en el taller, y me dijeron que se les habia olvidado configurar el servomotor, q por eso no funcionaba... despues de esto verifique q en la factura me cobraron 30 euros por verificar el funcionamiento de la pieza que me habian cambiado, lo cual lo reclame, porque no habrian verificado mucho si nada mas yo coger el coche, eso estaba desconfigurado.... pero no sirvio de nada porque no me devolvieron esos 30 euros.

 

Pues bien, aqui estoy en Sevilla, q ya la calor empieza a dar la cara, y hoy he puesto el climatizador, al minimo de temperatura y.... nada, enfría muy muy muy poco, y encima, echa mas aire frio por las rejillas de los laterales, q por las centrales... lo dejo den trayecto del trabajo a mi casa puesto, y nada, eso no enfria ni queriendo. Asi que llame esta tarde a Avisa Audi para informarle de esto, a lo cual me responden q la reparacion que me hicieron posee 2 años de garantia y q no habria ningun problema en repararlo, pero, si en el momento de que yo lo dejase en su taller, descubriesen q el fallo no viene de ese servomotor, pues me cobran 62 euros la hora de mano de obra, y ... la verdad, no estoy como para pagar mas, asi que no se que hacer, es todo muy extraño y no me fio de esta gente.

 

Espero q alguien me pueda aportar alguna solucion y me guie porque estoy bastante perdida... Muchas gracias por leer mi toston xDD

Share this post


Link to post
Share on other sites

Ah! Se me olvidaba lo mas importante, jejejeje, mi coche es un A4 del 2004 1.9 TDI 130 cv :innocent:

 

Desde mi conocimiento limitado me atrevería a decirte que el tema de que eche más aire por las laterales que por el centro puede ser tema del servomotor si es muy exagerado pero el tema de que el aire no esté frío es tema de compresor-refrigerante.

 

Intenta llevarlo a que te prueben las fugas y cargarlo que no es tan caro que a lo mejor te soluciona el tema hasta que más tarde puedas arreglar el servomotor.

 

Si me equivoco que me corrija alguien.

 

Por cierto, independientemente de tu tema, suelen trabajar bien en ese concesionario?? Estoy buscando uno para llevar el mío que curren bien.

 

Espero ser de ayuda. Un saludo.

Share this post


Link to post
Share on other sites

antes de nada intenta descartar que el problema no esta en el circuito de climatización: en vez de dejarlo en auto, dirige el chorro de aire a pies o a la luna delantera a ver si tiene potencia de enfriamiento.

 

¿le habian hecho recarga del gas??

Share this post


Link to post
Share on other sites

yo pienso tb como los demas... que primero intenta recargar el gas y q te miren las fugas. A mi me pasó lo mismo.. no enfriaba ni patrás.. y al final era el gas q tenía q recargarlo.

Y por lo del caudal de aire en las rejillas... si lo tienes en AUTO depende de como le dé al coche. Yo cuando lo pongo en AUTO a veces ni me sale aire por las rejillas centrales... y de buenas a primeras... sale... a su bola.. Pero si lo pongo en manual entonces sí q me sale el aire por donde yo lo pongo..

 

Ya nos contaras ok?

Share this post


Link to post
Share on other sites
Ah! Se me olvidaba lo mas importante, jejejeje, mi coche es un A4 del 2004 1.9 TDI 130 cv :drool:

 

Desde mi conocimiento limitado me atrevería a decirte que el tema de que eche más aire por las laterales que por el centro puede ser tema del servomotor si es muy exagerado pero el tema de que el aire no esté frío es tema de compresor-refrigerante.

 

Intenta llevarlo a que te prueben las fugas y cargarlo que no es tan caro que a lo mejor te soluciona el tema hasta que más tarde puedas arreglar el servomotor.

 

Si me equivoco que me corrija alguien.

 

Por cierto, independientemente de tu tema, suelen trabajar bien en ese concesionario?? Estoy buscando uno para llevar el mío que curren bien.

 

Espero ser de ayuda. Un saludo.

 

Gracias por contestar!

 

Hoy lo he vuelto a probar a las 3 de la tarde a pleno sol, y nada, sigue en las mismas, he podido observar q las rejillas centrales son las unicas por las cuales no echa aire frio, ya que he probado las de arriba y abajo, y si que lo echan aunque no como deberian...

 

Avisa son muy cordiales, pero ya te digo que bajo mi experiencia, no me deberiam de haber cobrado los 30 euros en la factura donde detallaban que habian estado 30 minutos probando el coche... a parte de ese concecionario Audi, no he estado en ninguno mas, solo en talleres de barrio y demas.

Share this post


Link to post
Share on other sites
antes de nada intenta descartar que el problema no esta en el circuito de climatización: en vez de dejarlo en auto, dirige el chorro de aire a pies o a la luna delantera a ver si tiene potencia de enfriamiento.

 

¿le habian hecho recarga del gas??

 

Cuando me lo arreglaron el año pasado, no me cargaron el gas, lo q si recuerdo es que me cambiaron el filtro del aire porque tenia un agujero..... pero en la factura no ponia nada del gas y tampoco me lo comentaron... Yo el chorro no lo he puesto en ningun momento en auto la verdad, solo lo pongo para q salga por las rejillas del centro, de las cuales como he comentado las unicas q enfrian 'algo' son las q estan al lado de las ventanas, y el resto pues igual, las de los pies y las del parabrisas...

Share this post


Link to post
Share on other sites
yo pienso tb como los demas... que primero intenta recargar el gas y q te miren las fugas. A mi me pasó lo mismo.. no enfriaba ni patrás.. y al final era el gas q tenía q recargarlo.

Y por lo del caudal de aire en las rejillas... si lo tienes en AUTO depende de como le dé al coche. Yo cuando lo pongo en AUTO a veces ni me sale aire por las rejillas centrales... y de buenas a primeras... sale... a su bola.. Pero si lo pongo en manual entonces sí q me sale el aire por donde yo lo pongo..

 

Ya nos contaras ok?

 

 

Vaya tela con los coches jeje, la verdad es q no lo he puesto nunca en auto, pero... voy a ir esta tarde a feuvert por ejemplo, a ver cuanto me cobrar por hacer una recarga.... ya despues de eso a ver q pasa.

 

Os informo, ok??

 

 

Un saludo y gracias a todos los q habeis contestado!!

Share this post


Link to post
Share on other sites

Tiene pinta de 1.-falta de gas y 2.-problemas del motor distribuidor del aire.

 

Prueba de seleccionar salida aire sólo por los difusores del panel central a ver si sale.

 

También puede ser problema del equipo de AA en la zona de alta presión que es donde suelen cascar.

Share this post


Link to post
Share on other sites
Tiene pinta de 1.-falta de gas y 2.-problemas del motor distribuidor del aire.

 

Prueba de seleccionar salida aire sólo por los difusores del panel central a ver si sale.

 

También puede ser problema del equipo de AA en la zona de alta presión que es donde suelen cascar.

 

 

Mmmm todos coincidis en lo mismo y eso me relaja jejeje, esta claro q tiene q ser un servomotor, lo del gas lo voy a recargar esta tarde su puedo....

 

Ya probe ponerlo por el panel central y me sale algo frio, pero no mucho, por las rejillas de al lado de las ventatas, y por los q estan en el centro me sale a temperatura ambiente.

 

Me podrias explicar q es eso del equipo de AA?? Como es q suelen cascar ahi?? Tambien te paso lo mismo??

 

Gracias por contestar

Share this post


Link to post
Share on other sites
Me podrias explicar q es eso del equipo de AA?? Como es q suelen cascar ahi?? Tambien te paso lo mismo??

Me he explicado mal:

ciclo_refrigera.gif

Lo más común son fugas de gas en la baja (se carga gas), fugas de líquido en la alta ( se reparan poros) o compresores averiados (cambio/reparación compresor).

Lástima que todo esto lo debe hacer el mecánico :lmfao:

 

Venga métele gas y prueba a ver, sino habrá que medir presiones alta/baja en taller a ver si el compresor va bien.

 

EDITO: que conste que yo soy mecánico de llave gigante :laugh: y no tengo ni idea de equipos de AA, sólo un poco.

Edited by taras bulba

Share this post


Link to post
Share on other sites
Me podrias explicar q es eso del equipo de AA?? Como es q suelen cascar ahi?? Tambien te paso lo mismo??

Me he explicado mal:

ciclo_refrigera.gif

Lo más común son fugas de gas en la baja (se carga gas), fugas de líquido en la alta ( se reparan poros) o compresores averiados (cambio/reparación compresor).

Lástima que todo esto lo debe hacer el mecánico :lmfao:

 

Venga métele gas y prueba a ver, sino habrá que medir presiones alta/baja en taller a ver si el compresor va bien.

 

EDITO: que conste que yo soy mecánico de llave gigante :laugh: y no tengo ni idea de equipos de AA, sólo un poco.

 

Gracias por la explicacion!

 

Lo he llevado a Feuvert y le han cargado el gas, han tardado 45 minutos y me han cobrado 40€... el chaval que me ha atendido me ha comentado que en caso de fuga, por tener un poro grande, ellos lo verian al cargar el gas, y si es un poro pequeño no se veria cargando el gas, pero me ha comentado q la carga en ese estado suele durar un año aproximadamente... Al final he recogido el coche y no me ha comentado nada, asi que una fuga grande al menos no tiene, si la tiene pequeña... eso ya no lo se. Mi coche ya funciona perfectamente y echa el aire fresquito jeje, ya os ire contando a todos como evoluciona o si surgiera algun cambio.

 

Muchas gracias a todos!! :laugh::laugh:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.