Jump to content

Sign in to follow this  
verolagar

no me llega corriente al excitador de le motor de arranque

Recommended Posts

hola foreros tengo un coupe del 92 y no me llega corriente al excitador del motor de arranque y no se que rele es ni si pasa por otro sitio el cable antes, por que reles se oyen ,un poquito de ayuda por favor, de cada 2o3 veces llega una arranaca,tambien arranca y se revoluciona un poco a golpes no se si tendra que ver,muchas gracias por adenlantado

Share this post


Link to post
Share on other sites

bienvenido,ante todo...Siento no poder ayudarte, no obstante decirte que con el titulo que has puesto...suena..algo "erotico" :drool: , seguro entraran varios(aunque no sea al tema que te interesa...como yó... :):laugh:).

 

Haber si ahi suerte,y algun compi,con menos calentura en la cabeza :laugh: ,te puede hechar una manita. :lol2:

Share this post


Link to post
Share on other sites

Tu lo queescucharas sera el contactor, lo logico es que te hayas quedado sin escobillas de la puesta en marcha o que se le hayan manchado las delgas del rotor.

Share this post


Link to post
Share on other sites

A no ser que ayas revisado físicamente con un polimetro o lampara de pruebas directamente que no llega corriente al rele de la puesta en marcha estoy de acuerdo con churro. Prueba a darle unos golpes en la parte trasera de la puesta en marcha y si arranca tendrás que repararla.

 

Si lo has verficado la corriente para la puesta en marcha sale de la llave y pasa por la caja de fusibles, donde si tienes alarma de origen lleva un relé y si no un puente con forma de 7, mira si ahi hay corriente.

 

Un saludo.

Share this post


Link to post
Share on other sites

Muchas gracias ,era de los contactos de detras de la llave, bueno mas bien del propio bombin que activa esos contactos, en mi caso el cable va directo del motor de arranque a la llave sin pasar por rele, los contactos los venden sueltos y valen 20 euros , se cambian quitando el cuadro de relojes (que es la cosa mas facil que he visto en ningun coche va con 2 tornillos que estan debajo de la tapa que cubre el eje del volante, que esta a su vez va con 2 tornillos por debajo)y desde alli se aflojan dos tornillos planos que van tapados con masilla roja (solo aflojandolos un poco sin quitarlos del todo) y ya sale la pieza para atras,en mi caso se me ha roto la leva metalica que va al final del bombin que activa estos contactos creo que es la gota que colma el vaso,porque un bonbin con su llave tiene que dispararse , me duele pero a llegado la hora de cambiarlo , eso si por otro audi mas moderno, ya son 16 años y si no es una cosa es otra, me lo quedaria de clasico pero ya tengo un patrol y un mini y para dejarlo en la calle y ver como se pudre prefiero no verlo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.