Jump to content

Sign in to follow this  
ALFILL

PROBLEMA MULTIFALLO INDICADORES

Recommended Posts

Hola a todos!

De nuevo gracias por vuestra acogida.

Ya se que debo unas fotitos de mi 2.4 avant, del año 1998, pero he tenido una semanita de cuidado y por si eso fuera poco, tengo el A6LFILL en el hospital, por lo que el reportaje tendrá que esperar un poquito.

Hasta la fecha no había tenido ningún problema, pero esta semana me ha pasado todo esto de golpe:

 

-Se enciende la luz naranja de ABS en el cuadro.

-Se enciende el testigo de pastillas (O) y de nivel (una aceitera roja) en el FIS.

-Se pone el cambio automático en emergencia y cuando paso a la posición P o R, pega un pequeño empujón como de engranado. Al iniciar la marcha tiene menos potencia que la normal, si bien cuando ya está rodando parece que funciona correctamente.

-El cuenta revoluciones ni se inmuta, es decir se queda en cero, a pesar de estar el motor en marcha.

 

Aparentemente todo está bien, pero el mecánico le ha cambiado la batería que era original de la casa Audi, porque parece que hacía unas subidas y bajadas poco normales, yo presencié in situ como uno de los bornes estaba sulfatado y no tenía muy buena pinta.

El problema persiste, eso sí cuando quiere desaparece y va todo bien, otras veces aparece y vuelve el problema, tanto en parado al ir a arrancar como en marcha.

Le ha pasado la máquina y no da fallo alguno, por lo que se lo ha quedado para revisarlo nuevamente.

Bueno pues eso, si alguno tenéis idea de lo que puede ser, os agradecería me ayudéis para poder hacerme una idea de la enfermedad que tiene el paciente.

Muchas gracias!

Share this post


Link to post
Share on other sites

de momento.....quitando que tengas el cuadro mal (no creo)

 

tu coche a entrado en modo averia segun lo que escribes...el por que?¿...no lo se

 

la centralita del abs dale un repaso por que todo puede ser lo mismo que me pasa a mi y a muchos compañeros.....centralita mala o salvate si es un sensor de alguna rueda

 

lo de que se te a endendido todas las marchas es el modo averia,,,,muchos sistemas electronicos no te van a esa causa,,,todo puede ser que te de tirones por lo mismo

 

 

 

 

 

 

 

SIGO EL HILO....INFORMATE Y QUE NO TE LA METAN DOBLADA......TEN CUIDADO

Share this post


Link to post
Share on other sites

Grcías Juanky.

 

Me pongo en situación de alerta y pendiente de lo que me digan, de todas formas el mecánico es de confianza.

 

Espero tener suerte.

Share this post


Link to post
Share on other sites

te digo...para que me entiendas en tacto del coche:

 

 

este coche en modo averia,,,,su tacto es una m****....no responde nada bien,,pero nada.........para que me entiendas,,,,en la radio pones la cancion 9 y te reproduce la 3.....(eso era coña pero para uqe me entiendas)

 

 

 

 

PERO ESO ES NORMAL.....es para no dañar el vehiculo

Share this post


Link to post
Share on other sites

Hola! Una pregunta,

Creo que no he entendido bien, ¿a veces desaparecen todos los fallos a la vez? :cfsd1:

 

Saludos

Share this post


Link to post
Share on other sites

Buenos días.

Dices que de pronto se van todas las averías y que el coche te funciona correctamente no ?.

Al leer los síntomas que ponias al principio, pensé también en la batería, pero como indicas la has cambiado y los problemas continuan, así que me decanto porque los problemas vienen de la electrónica que le está mandando información al vehículo errónea y por ello te lo protege en modo avería.

Lo que se hace extraño es el fallo de la caja de cambios, yo pasé por una avería de la batería y la verdad que las prestaciones del coche se quedan muy muy excasas, y es casi un peligro circular con él, apenas si tiene salida pero la caja de cambios no da esos tirones que tú indicas.

Me temo que vas a tener fallos en conectores que estan haciendo que la infomación que llegan a las cajas electrónicas no sea la correcta y por ello el coche se vuelve loco y se protege.

Share this post


Link to post
Share on other sites

Así es Yerar, cuando lo paro y lo dejo un tiempo, una noche, una hora o incluso menos, al poner el contacto y arrancar el coche no da ningún fallo y funciona perfectamente, luego en marcha puede ser que salten las alarmas o no, lo estacion, lo paro y al volver a marchar igual sale el multifallo que no, de hecho cuando lo deje aparcado daba todos los fallos y cuando lo fui a entregar al taller no daba ninguno, y así se quedó.

Share this post


Link to post
Share on other sites
Buenos días.

Dices que de pronto se van todas las averías y que el coche te funciona correctamente no ?.

Al leer los síntomas que ponias al principio, pensé también en la batería, pero como indicas la has cambiado y los problemas continuan, así que me decanto porque los problemas vienen de la electrónica que le está mandando información al vehículo errónea y por ello te lo protege en modo avería.

Lo que se hace extraño es el fallo de la caja de cambios, yo pasé por una avería de la batería y la verdad que las prestaciones del coche se quedan muy muy excasas, y es casi un peligro circular con él, apenas si tiene salida pero la caja de cambios no da esos tirones que tú indicas.

Me temo que vas a tener fallos en conectores que estan haciendo que la infomación que llegan a las cajas electrónicas no sea la correcta y por ello el coche se vuelve loco y se protege.

Tiene toda la pinta de ser lo que tu dices Navangel, parece que no hay buena comunicación por el cableado de datos, no obstante cuando me diagnostiquen la avería, si da fallo, os informare.

Share this post


Link to post
Share on other sites
Buenos días.

Dices que de pronto se van todas las averías y que el coche te funciona correctamente no ?.

Al leer los síntomas que ponias al principio, pensé también en la batería, pero como indicas la has cambiado y los problemas continuan, así que me decanto porque los problemas vienen de la electrónica que le está mandando información al vehículo errónea y por ello te lo protege en modo avería.

Lo que se hace extraño es el fallo de la caja de cambios, yo pasé por una avería de la batería y la verdad que las prestaciones del coche se quedan muy muy excasas, y es casi un peligro circular con él, apenas si tiene salida pero la caja de cambios no da esos tirones que tú indicas.

Me temo que vas a tener fallos en conectores que estan haciendo que la infomación que llegan a las cajas electrónicas no sea la correcta y por ello el coche se vuelve loco y se protege.

Tiene toda la pinta de ser lo que tu dices Navangel, parece que no hay buena comunicación por el cableado de datos, no obstante cuando me diagnostiquen la avería, si da fallo, os informare.

Dile a tú mecánico a ver si es sencillo llegar a las cajas electrónicas, y con limpiador de conectores que no deja residuo, que se utiliza en electrónica, yo limpiaría todos los cabezales de los cableados y de las centralitas, a ver si ello te puede dejar las conexiones limpias.

Share this post


Link to post
Share on other sites
Así es Yerar, cuando lo paro y lo dejo un tiempo, una noche, una hora o incluso menos, al poner el contacto y arrancar el coche no da ningún fallo y funciona perfectamente, luego en marcha puede ser que salten las alarmas o no, lo estacion, lo paro y al volver a marchar igual sale el multifallo que no, de hecho cuando lo deje aparcado daba todos los fallos y cuando lo fui a entregar al taller no daba ninguno, y así se quedó.

 

Pues puede ser lo que dicen los compañeros.

¿El voltímetro de la batería está siempre estable alrededor de los 14 V cuando está arrancado o sube y baja ?

 

Cuando dices que la caja se queda en modo emergencia, ¿Te refieres solo al indicador de las marchas encendidas o notas que la caja está fija en una marcha y no funciona el modo secuencial?

 

Lo pregunto para descartar que sea fallo del propio cuadro.

 

Algun hilo recuerdo yo con un problema parecido y era problema del negativo (masa) mal conectado.

 

Saludos

Share this post


Link to post
Share on other sites

cierto yerar.......el coche en modo averia el secuencial no funciona...........

Share this post


Link to post
Share on other sites

a ver el voltaje de la bateria en principio al tirar a arrancar estara segun estado de la misma por encima de 12 o menos si esta baja al arrancar se subira hasta 14 ó incluse 16 y segun vayas circulando y cargando vajara hasta 14 tambien segun estado de alternador pero esa es la secuencia, lo del fallo exporadico me suena a posible condensador o condensadores defectuosos en circuito puede ser como te dicen un falso ó varios falsos contactos de algun conector pero ami me da mas por placa de circuito condensadores casi muertos con el tiempo se secaran y ya no funcionara ni de coña

Share this post


Link to post
Share on other sites

metele el vag com lo antes posible y hay que saber que buscar

 

 

pueden ser muchas cosas

Share this post


Link to post
Share on other sites

Hola.

 

Yo opino por repasar a conciencia los dos bornes de la bateria. Es lo único que tenías mal y lo único que se ha tocado. No puedes tener mal tropecientos conectores de golpe.

 

A mi me paso en el coche anterior que uno de los bornes no hacía buen contacto y tan pronto te quedabas sin coche como que iba perfectamente. Al principio estaba acojonado con la electrónica pero al final descubrí que solo era un borne de la batería.

 

Un saludo.

Share this post


Link to post
Share on other sites

prueva mejor a cambiarlos,,,valen baratos y 20 minutos de tumanita de ñapa...salen a 3 o 4€ cada 1.........y son 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.