Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Paparium

Fallo - pequeños tirones

Recommended Posts

Hola

 

Tengo un A6 2.4 quattro, con 70.000 km reales (verificados)

 

Va bien, pero me he dado cuenta que circulando a 1800 revoluciones, unos 100 km hora por autopista, da unos pequeños tirones, como interrupciones, subo velocidad y deja de hacerlo, si fueran motos antiguas diría que es una bujía, un filtro sucio o el chicle del carburador sucio, o algo así.

 

Lo llevaré al taller para mirarlo, pero podría decirme alguien si le ha pasado algo parecido, o si sabe que puede ser.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

hola amigo tengo un a6 con ese mismo motor hacle cambio de bujias y filtro y casi seguro que se va ese fallo a mi alguna vez me paso y desde que cambie eso que te digo adios al problema

 

espero que te valgo de algo

 

saludos

Editado por sinux

Compartir este post


Enlace al post
Compartir en otros sitios

Si que es tiptrónic, pero si es cambio ya me estoy acojonando..... veremos

 

ufff

 

gracias a todos

 

 

 

 

 

Es Tiptronic?

 

si es ASÏ puede ser algo del cambio.

Compartir este post


Enlace al post
Compartir en otros sitios
hola amigo tengo un a6 con ese mismo motor hacle cambio de bujias y filtro y casi seguro que se va ese fallo a mi alguna vez me paso y desde que cambie eso que te digo adios al problema

 

espero que te valgo de algo

 

saludos

 

Muchas gracias

 

Espero que sea eso porque con todo lo que se escucha del tiptronic estoy asustado, mi mecanico no quiere cambiarle el ATF porque dice que esta bien, que no lo maree más, es una persona de confianza, en fin, mañana lo llevo al taller, ya os contare.

 

Otra cosa, cuando pongo el clima hace un ruidicito como de correa del clima, circulando desparece, estos dias de calor hubo un momento que dejo de salir aire frio y me asusté, lo paré lo puse en marcha de nuevo y funcionaba biren, seerá la temperatura ambiente, el coche estaba a 110º, es normal??

 

gracias

Editado por Paparium

Compartir este post


Enlace al post
Compartir en otros sitios

a 110º yo te diria que no es normal,,,,,pero no se,,,algunos compañero dicen que si es normal......la cosa es que si dices que te dejó de tirar aire frio......no se que decirte

Compartir este post


Enlace al post
Compartir en otros sitios

paparium tengo mas o menos el mismo problema ,me han mirado y cambiado casi todo .Lo unico que me queda por cambiar son los cables de las bujias,que por lo que he laido de vaez en cuando dan problemas de este tipo.

Compartir este post


Enlace al post
Compartir en otros sitios
paparium tengo mas o menos el mismo problema ,me han mirado y cambiado casi todo .Lo unico que me queda por cambiar son los cables de las bujias,que por lo que he laido de vaez en cuando dan problemas de este tipo.

 

 

Muchas gracias Ordizia, se lo coemto al mecánico

 

Salut

Compartir este post


Enlace al post
Compartir en otros sitios
paparium tengo mas o menos el mismo problema ,me han mirado y cambiado casi todo .Lo unico que me queda por cambiar son los cables de las bujias,que por lo que he laido de vaez en cuando dan problemas de este tipo.

 

 

Muchas gracias Ordizia, se lo coemto al mecánico

 

Salut

 

 

 

HOLA Q TAL 110º ES NORMAL AUNQUE DECIRTE QUE DESPUES DE CAMBIAR MI TERMOSTATO, DISTIBUCION Y BOMBA DEL AGUA, ANTES NO ALCANZABA LOS 110º TAMBIEN DECIRTE QUE LE PUSE EL MEJOR ACEITE O SEA EL MAS CARO, COJIA UN POCO MENOS DE TEMPERATURA.

 

SALUDOS

Compartir este post


Enlace al post
Compartir en otros sitios
paparium tengo mas o menos el mismo problema ,me han mirado y cambiado casi todo .Lo unico que me queda por cambiar son los cables de las bujias,que por lo que he laido de vaez en cuando dan problemas de este tipo.

 

 

Muchas gracias Ordizia, se lo coemto al mecánico

 

Salut

 

 

 

HOLA Q TAL 110º ES NORMAL AUNQUE DECIRTE QUE DESPUES DE CAMBIAR MI TERMOSTATO, DISTIBUCION Y BOMBA DEL AGUA, ANTES NO ALCANZABA LOS 110º TAMBIEN DECIRTE QUE LE PUSE EL MEJOR ACEITE O SEA EL MAS CARO, COJIA UN POCO MENOS DE TEMPERATURA.

 

SALUDOS

 

Bueno el mecànico me ha dicho que le diera unos buenos achuchones por si había algún inyector obturado, , se los he dado, sube bien de vueltas pero.... no se han quitado las tirones, ahora ya no solo lo hace cuando voy a una velocidad moderada 100 Km/h, tambien los noto al salir de una curva cuando le pido rendimiento, me da esos pequeños tirones suaves casi inapreciables, son poca cosa pero me tiene incomodado.

 

He llamado al mecánico y le he contado lo del caudalimetro, la bomba, la mariposa, la valvula, el alternador, el filtro, etc, etc, y lo acojonado que estoy por si es cambio. Me ha comentado que se lo lleve el miercoles que mirara a ver si es algun cable de bujia, en fin,,,, a sufrir, y me resisto porque no tiene Km y va muy muy fino.

 

Os seguiré contando

 

José

post-58283-1278353963.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Pasate por mi post... y veras todos los problemas que he tenido yo con los tirones, y que sigo teniendo.

 

Es el de perdida de aceite. luego empezamos hablar de mis tirones y ahy esta todo explicado.

 

He cambiado, cables bujias, bujias, bobina, filtro combustible, y sigue casi igual, tirones desde las 0 hasta las 2500rpm, se cual sea la marcha.

 

Un saludo jose,

 

Juanky me comenta que son las lambda y yo creo que también porque da malos parametros en el vagcom, de todas maenras si solucionas algo... comentanos! y yo aré lo mismo, un abrazo.

Compartir este post


Enlace al post
Compartir en otros sitios

que tal tio...a ver yo cambio no creo que sea..por que si fuera cambio te lo haria a 60, 80, 120 y 210 km/h creo yo...yo me inclino mas por bujias o cable de bujias. En cuanto a lo de 110...yo no lo veo tan normal la verda..95 o asi..bueno..pero 110..me parece una temperatura nada normal.

 

salu2

Compartir este post


Enlace al post
Compartir en otros sitios
que tal tio...a ver yo cambio no creo que sea..por que si fuera cambio te lo haria a 60, 80, 120 y 210 km/h creo yo...yo me inclino mas por bujias o cable de bujias. En cuanto a lo de 110...yo no lo veo tan normal la verda..95 o asi..bueno..pero 110..me parece una temperatura nada normal.

 

salu2

 

Creo que me confundi, es la rayita siguienrte al 90, osea 95º

 

el miercoles empezaremos por las bujías, sino derecho a la sonda o catalizador, me sirve de mucho vuestra opinión, que mal de pasa cuando tiene un coche que te gusta, que has tardado años en encontrar porque queria uno con pocos Kms y ahora me sale con paridas, se pasa mal ehhh, muchas gracias a todos, os seguiré contando

 

José

 

post-58283-1278355793.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno parece que son las bujias, ahora esperare unos dias a ver como funciona.

 

gracias os contare como va

 

saludo

 

Josep

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.