Jump to content

Conéctate para seguir esto  
Daniyrc

Circulamos en frio o dejamos k se caliente al ralenti?

Recommended Posts

Hola chicos tengo una duda existencial que no me quito de la cabeza desde que me tope con la pagina 66 del manual del coche.

Yo creia que era bueno dejar que el coche se calentase al ralenti siempre que dispusiesemos de tempo necesario y que cuando alcanzase la temperatura (90º) entonces era el momento de poder salir, para asi no circualr en frio y no producir mas desgaste del normar por rozamiento de las piezas aun sin lubricar, igual que a la hora de apagarlo es bueno dejarlo unos mnutos al ralenti para que no se quede cociendose el aceite en el turbo. Pues esto va ligado a el primer tema ya que segun el manual y cito textualmente: "No haga que se caliente el motor al ralenti. Arranque usted enseguida".

Entonces en que quedamos ¿?¿? :notworthy:

post-55028-1278197635.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Hola chicos tengo una duda existencial que no me quito de la cabeza desde que me tope con la pagina 66 del manual del coche.

Yo creia que era bueno dejar que el coche se calentase al ralenti siempre que dispusiesemos de tempo necesario y que cuando alcanzase la temperatura (90º) entonces era el momento de poder salir, para asi no circualr en frio y no producir mas desgaste del normar por rozamiento de las piezas aun sin lubricar, igual que a la hora de apagarlo es bueno dejarlo unos mnutos al ralenti para que no se quede cociendose el aceite en el turbo. Pues esto va ligado a el primer tema ya que segun el manual y cito textualmente: "No haga que se caliente el motor al ralenti. Arranque usted enseguida".

Entonces en que quedamos ¿?¿? :thumbsup:

post-55028-1278197635.jpg

al arrancar kon 1 o 2 minutos sobra ya que la temperatura te tarda en kojerla,mientras no te pases de revoluciones en frio no hay ningun problema,lo que es recomendable es que si le as dado caña dejarlo reposar antes de apagarlo

Compartir este post


Enlace al post
Compartir en otros sitios

lo mismo digo, eso lo he visto en manuales de VW en coches de los 80 y 90 y me lo confirmaron en la universidad. lo de calentarlo a ralentí es una creencia errónea de antaño

Compartir este post


Enlace al post
Compartir en otros sitios

Yo nunca espero a q el coche se caliente y despues salgo, si tienes q esperar a eso agarrate te pagas la de dios para ir al curro tendras q levantarte envez de a las 7 a las 6 y arrancar el coche, eso nunca eso es para la gente que se cree q es bueno y lo que esta haciendo es jod**lo, un tio mio supuestamente entendido con un opel astra hacia eso y mas cosas inutiles creyendo que era bueno y cuidaba el motor, pues ala el motor a tomar por culo, menos mal que estaba en garantia y la pudo colar. q si no ya veia otro coche mas para piesas, jejeje saludos,

 

PD tampoco os rijais por lo que diga un manual. llevaos de los que de verdad llevan años con coches y entiendan de verdad, ejemplo nuestros padres o abuelos, aunke los coches de antes no sean como los de aora... Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Muchisimas gracias, eliminar falsos mitos siempre es bueno para mantener un correcto cuidado de nuestros culohuevos. Duda resuelta. :ranting2:

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compis, mi opinion.... No descartes tan rapido ni taches de falsos esos "mitos" que crees, porque os equiocais, el mototr al arrancar debe de estar unos dos minutos funcionando caballeros, y para esto se aplica la logica, el motor se arranca y se deja al ralenti eidentemente para que el aceite vaya empapando todas las piezas de roce que hay, logicamente sufrira mas si tu nada mas arrancarlo te vas, solo teneis que probar, dejar el coche 2 minutos de reloj en ralenti al arrancar y escuchar como suena, otro dia probar la burrada de arrancar y salir, veras como no tiene el mismo sonido, que burrada habeis dicho antes .... asi os duraran o sonaran los motores, un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Estoy con Jandruli :ranting2:

 

Tenemos el mismo motor un ASZ (130) y al iniciar la marcha tras encenderlo se aprecia (más en el garaje por el eco xD) como un taqueteo más metalico al acelerar, no al relenti. Tras esperar algo menos de un minuto el motor tiene ruido normal.

 

Supongo que será por que el aceite no este bien repartido por el motor.

 

Yo soy partidario de dejarlo un poquito al relentí...entre 30 segundos y un minuto creo que es suficiente para que se reparta el aceite por todo el bloque.

 

La temperatura es mejor ir cogiendola sobre una marcha tranquila, procurando no dar acelerones hasta que alcanze los 90.

 

 

 

Un saludo

Editado por Aletes

Compartir este post


Enlace al post
Compartir en otros sitios

Lo malo, es que, como siempre, vamos con prisa, aunque 1 o 2 minutos no supongan nada pero todo sea por mimarlos al máximo, aunque yo había leído que eso era más para los gasolina, no para los diesel, pero vamos, que tampoco me lo ha confirmado un mecanico del cual me fie, asi que...

Compartir este post


Enlace al post
Compartir en otros sitios
Estoy con Jandruli :notworthy:

 

Tenemos el mismo motor un ASZ (130) y al iniciar la marcha tras encenderlo se aprecia (más en el garaje por el eco xD) como un taqueteo más metalico al acelerar, no al relenti. Tras esperar algo menos de un minuto el motor tiene ruido normal.

 

Supongo que será por que el aceite no este bien repartido por el motor.

 

Yo soy partidario de dejarlo un poquito al relentí...entre 30 segundos y un minuto creo que es suficiente para que se reparta el aceite por todo el bloque.

 

La temperatura es mejor ir cogiendola sobre una marcha tranquila, procurando no dar acelerones hasta que alcanze los 90.

 

 

 

Un saludo

 

 

Yo eso también lo noto en mi coche (Motor AHF). Siempre que lo arranco suena raro unos 5 segundos. Después de ese tiempo ya va bien!

 

:notworthy:

Compartir este post


Enlace al post
Compartir en otros sitios

Se deja calentar sobre 1 u 2 minutos arrelenti y podemos circular tranquilamente ,haciendo un rodar tranquilo mientras va cojiendo temperatura el motor y demas liquidos y nunca dando acelerones ni nada por el estilo :notworthy:

 

Saludos Guzman :notworthy:

Compartir este post


Enlace al post
Compartir en otros sitios

1 min o 2 no esperar a k caliente a 90 que es a lo que me refiero eso lo ago yo 1 o 2 minutos, quien espera a k caliente a 90º eso es esperar uno o dos no una hora jaja. Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

yo suelo dejarlo 1,dos minutos como mucho x lo k aveis dicho antes,vas con prisas al trabajo y no te puedes eternizar :notworthy: ,lo que si hago cuando circulo con el en frio es no pasar de 4000 revoluciones(gasolina xdd)ya que lo noto a cuanta mas revolucion lo yeves mas rapido te sube a 90 la temperatura,tampoco escederse dando al acelerador pero a 3000 o 3500 lo ideal

Compartir este post


Enlace al post
Compartir en otros sitios

Para todos los coches es recomendable dejarlo entre 1 y 2 minutos para q lubrique y coja temperatura, sobretodo para los turbo.

 

Llevo montado en el coche un turbo timer y antes de cogerlo, lo programo 2.40 min y tengo puesto que al apagarlo este minimo 40 segundos + lo que calcula el turbo timer en funcion de la chicha que le haya dado antes. Asi me ahorro el tener q esperar dentro del coche tanto al entrar como al salir.

 

Toda pieza mecanica agradece trabajar con cierta temperatura. Eso si, veo exagerado esperar a los 90º

 

:thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

El saber no ocupa lugar :thumbsup: cada uno lo cuida de una manera ,pero bueno ,acuerdate que " el molinillo " gira desde casi muy poca velocidad y le a de llegar para que lubrique ,mas vale ,prevenir que curar, una cosa es que vaya todo bien lubricado y otra diferente que en 1 o 2 minutos te suba la temperatura a 90º,pero bueno ,si un calamar es diferente a un gasolina ......me deví de perder algún curso por ahí <_<

 

Sinó sabras para que sirve la bomba de recirculacion de agua no ? que una vez parado el coche y te vas ,sige funcionando unos minutos ........

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.