Jump to content

Conéctate para seguir esto  
Tass

Mejora para la sonda de temperatura para A4 del 2008

Recommended Posts

Buscando un poco sobre un cable suelto que tenia en el morro del coche (hice otro post al respecto) he encontrado algo que puede ser interesante, abro este post porque si no el otro seguro que no lo lee gente que pueda estar afectada.

 

Esto es lo que dice el Elsa:

 

post-30375-1278249919.jpg

 

Resumiendo, que en los A4 de 2008 la sonda va montada con un soporte (que a mi me perdieron en el taller y gracias a eso encontre esta información) detras de los aros de Audi en la parrilla, pero en dicha posición es posible que la lectura de temperatura se vea elevada por el calor que sale del ventilador y el condensador. Para solucionarlo a partir del 2009 se monta la sonda debajo de la barra antichoque con otro soporte, y hace falta prolongar el cable.

 

Al final he conseguido dejarlo en una posicion similar, en lugar de prolongar el cable y comprar el soporte, he quitado las dos presillas que iban arriba del radiador con el cable y las he usado, una para agarrar el cable a media altura del radiador a un plastico a la derecha (mirando de frente) del radiador, con esto consigues que no se vea el cable desde fuera, si no te queda colgando en medio y se ve. Y con la otra presilla he enganchado el sensor usando la misma brida que trae y luego la presilla a la parte inferior y finita de la barra antigolpe (la que hay que taladrar segun el pdf) de esa forma queda fijado en la nueva posición, para ponerlo ahí no lo podeis ver porque queda debajo del todo de la barra, hay que hacerlo al tacto y es facilisimo.

 

Como siempre, me olvide la camara para las fotos, pero si algun compi necesita un tutorial que lo diga y las hago.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Afectados supongo que seremos bastantes y ya se ha comentado en el foro. Y es que yo por lo menos he notado, no tanto cuando el coche está en marcha, si no cuando se para y en esa zona se acumula el aire caliente, que la temperatura es de todo menos real. Es cierto que tampoco es fácil encontrar un lugar perfecto, pero tampoco creo que sea tan difícil para un diseñador/ingeniero, darse cuenta de este detalley mejorarlo en algo.

 

También hay gente que le ha dejado de medir cuando a coincidido que han lavado el coche. No sé que hermeticidad tendrá porque tampoco la he desmontado, pero quizás no sea la adecuada.

 

Yo además de cambiarla de lugar, que tampoco me termina de convencer donde creo entender que la han cambiado, pondría otro sensor con menos masa que el que trae de serie o lo modificaría.

Es conveniente que las indicaciones de temperatura tengan un mínimo de estabilidad, pero a mi modo de ver o para mi gusto, tarda demasiado tiempo en responder a los cambios de temperatura independientemente de que el valor sea real o no.

Compartir este post


Enlace al post
Compartir en otros sitios

Siempre nos queda restarle -2ºC a la temperatura que marque,que es lo que yo hago,y de esa manera no hay que tocar nada...Ya en serio,es un fallo que no deberia darse en un coche de tal categoria...

Compartir este post


Enlace al post
Compartir en otros sitios

Muy interesante la verdad. Yo lo llevo con el soporte B detras de los aros (2008) y la verdad es que la temperatura siempre marca de más.

 

Si Audi sabe del fallo no entiendo que no llamen a las unidades del 2008. Voy a averiguar, awe que me cuentan.

 

Salu2!

Compartir este post


Enlace al post
Compartir en otros sitios

No esta llamando a revision los coches, ya lo dice en el documento del Elsa que he puesto, solo si vas al conce en garantia y dices que te marca mal la temperatura te lo arreglan.

 

Todos los coches a partir del 2010 lo llevan debajo de la barra antichoque que es donde lo he colocado yo ahora, es muy facil.

Compartir este post


Enlace al post
Compartir en otros sitios

Si dices que no has tenido que prolongar el cable, y no te resultado muy complicado colocar la sonda en su nueva hubicación, te agradecería unas fotillos, sobre todo del nuevo sitio y por donde has bajado los cables.

 

Gracias y saludosssss :cfsd1:

Compartir este post


Enlace al post
Compartir en otros sitios

Perdon por la tardanza, aqui va el como lo he hecho.

 

En esta primera foto ves en rojo los 4 tornillos que tienes que quitar, el de la izquierda no sale en la foto, pero lo ves facil. A la hora de montarlo es importante que las pestañas que tiene queden todas bien colocadas con la parrilla.

 

post-30375-1278770143.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Aqui ves como va originalmente en los coches del 2008 (en rojo, el cable no esta porque ya lo he modificado, pero la linea roja es por donde iba), en azul ves por donde va el cable que acaba debajo de la barra antichoque, y en verde ves las dos presillas que originalmente ataban el cable a la parte de arriba del radiador, ahora usadas para engancharlo a un plastico a la derecha del radiador abajo y a la propia barra antichoque por debajo a su parte fina. Para esto hay que desplazar las presillas por el cable sin cortarlas, solo moviendolas a la posicion que nos interesa.

 

post-30375-1278770373.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

En esta foto y la siguiente ves en detalle donde enganchan las presillas para que el cable quede sujeto y oculto.

 

post-30375-1278770426.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

En esta última ves como queda visto desde fuera, va sujeto fuerte, una vez puesta la presilla no lo puedes mover hacia los lados y no debería caerse. La sonda no se ve desde fuera aqui a no ser que te tumbes delante del coche.

 

post-30375-1278770541.jpg

 

¡Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias Tass, ahora con las fotos que has mandado ya lo veo más fácil, en cuanto tenga un huequecillo lo cambio a la nueva ubicación, has notado tu alguna diferencia??? ya marca correctamente la temperatura???

 

Lo dicho gracias de nuevo compañero <_< :notworthy: :notworthy: .

 

 

Saludossssssssssssssssssssssssssss :notworthy:

Editado por Fiti

Compartir este post


Enlace al post
Compartir en otros sitios
Muchas gracias Tass, ahora con las fotos que has mandado ya lo veo más fácil, en cuanto tenga un huequecillo lo cambio a la nueva ubicación, has notado tu alguna diferencia??? ya marca correctamente la temperatura???

 

Lo dicho gracias de nuevo compañero :cfsd1::laugh::roll1: .

 

 

Saludossssssssssssssssssssssssssss :fisch:

 

LA verdad es que no me he parado a comprobarlo.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues yo también te lo agradezco Tass, la verdad es que sin las fotos no entendia a que te referias. En cuanto tenga un hueco, me pongo a ello.

 

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.