Jump to content

A4 se me paro andando


juannillo
 Share

Recommended Posts

hola a tod@s.el año pasado el nene se me paro mientras andaba justamente en la misma fecha que ahora,cuando mas calor hacia,el año pasado lo lleve al taller y me cambiaron la ecu por una de segunda mano porke no tenia para gastarme 1500€ en ese momento y preferi pagar cerca de 800€.pues ahora se me ha vuelto a parar andando con los mismos sintomas,le das al contacto se encienden las luces y le das pero nada de nada

mirando por la red he visto mucho el tema del rele 109,me queda comrobarlo pero no lo encuentro,donde puede estar y que otra cosa pudiera ser??lo tengo en la puerta de mi casa porque hasta que no sepa lo que le ocurre no lo llevare al taller,pero otro taller claro

Link to comment
Share on other sites


no tengo el vag,he comprado el cable con el programa para pasarselo y dar mas detalles,si mueve el motor de arranque pero no llega a arrancar,lo que me moskea es que el año pasado fuera lo mismo y me cambiaron la ecu o me han engañado los del taller y solo han cambiado el rele dichoso 109

Link to comment
Share on other sites

no tengo el vag,he comprado el cable con el programa para pasarselo y dar mas detalles,si mueve el motor de arranque pero no llega a arrancar,lo que me moskea es que el año pasado fuera lo mismo y me cambiaron la ecu o me han engañado los del taller y solo han cambiado el rele dichoso 109

Pues no sé pero los mismos sintomas un año despues, a mi me parece que es el mismo problema y una ecu en un año nose..., espero que sea el relé que seran 20 eurillos. Un saludo.

Link to comment
Share on other sites

muchas gracias Alo,esperemos tener suerte y sea solo el rele,alguien que me pueda indicar el sitio donde se encuentra? para poder cambiarlo yo mismo?

Has mirado los reles del motor??

O incluso creo recordar que quitando la tapa de debajo del volante había hay mas reles.

Esperemos que te sea eso solo.

Link to comment
Share on other sites

no tengo el vag,he comprado el cable con el programa para pasarselo y dar mas detalles,si mueve el motor de arranque pero no llega a arrancar,lo que me moskea es que el año pasado fuera lo mismo y me cambiaron la ecu o me han engañado los del taller y solo han cambiado el rele dichoso 109

 

El "rele 109", que en audi no se si se llama asi, pero en los seat lo se fijo, ya que me toco cambiar el rele al leon de la parienta.

Pero cuando falla ese rele, cuando das al contacto no hace nada en absoluto, vamos que no menea el motor de arranque ni nada parecido, asi que si a ti te mueve el motor de arranque, descarta el rele

Link to comment
Share on other sites

Aki os dejo lo que me ha salido en el vagcom esta tarde

aver ke puede ser porke no entiendo ni papa

 

 

Tuesday,23,August,2011,20:26:25:36838

VCDS Version: Release 10.6.2VCDS Version: Release 10.6.2

Data version: 20101123

 

Tuesday,23,August,2011,20:24:29:36838

 

Chassis Type: 8E - Audi A4 B6/B7

Scan: 01 02 03 08 09 0F 11 15 16 17 18 36 37 45 46 55 56 57 65 67

69 75 76 77

 

-------------------------------------------------------------------------------

Address 01: Engine Labels: 038-906-019-AVF.lbl

Part No: 038 906 019 LJ

Component: 1,9l R4 EDC 0600SG 5934

Coding: 00002

Shop #: WSC 63351

VCID: 6AD0DE2C7A25FF4C

WAUZZZ8E44A227481 AUZ6Z0D0023876

 

1 Fault Found:

17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus

P1256 -- 35-10 - - - Intermittent

Readiness: 0 1 0 0 0

 

-------------------------------------------------------------------------------

Address 03: ABS Brakes Labels: 8E0-614-517.lbl

Part No: 8E0 614 517

Component: ABS/ESP front 3429

Coding: 04255

Shop #: WSC 06435

VCID: E5CA2D10133B5034

 

No fault code found.

 

 

Data version: 20101123

Link to comment
Share on other sites

despues de cambiarle el sensor G62 le he vuelto apasr el vag com y me sale esto y sigue sin arrancar

ayudaaa.

 

906-019-AVF.lbl Part No: 038 906 019 LJ Component: 1,9l R4 EDC 0600SG 5934 Coding: 00002 Shop #: WSC 63351 VCID: 6AD0DE2C7A25FF4C WAUZZZ8E44A227481 AUZ6Z0D0023876

No fault code found. Readiness: 0 0 1 1 1

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...