Jump to content

aparente perdida de potencia


Maskant
 Share

Recommended Posts

Saludos,bueno tengo un a4 b5 1.9 tdi 110 cv,con 235.000 km.

 

el tema es que hace un par de años,me fallaba el caudalimetro,o eso dijeron,el coche hacia el típico de fallo,de apurando la 4 se venia abajo y luego le pesaba el culo que no veas,por mas que le pisaras no iba cara el aire,lo apagabas, encendías y a rodar como si nada tuviera pasado.lo probaron con el ordenador y no salia ninguna avería(raro raro)bueno,le cambiaron el chip del caudalimetro y ya no volvió a hacer esa cosa rara de perder de golpe toda la potencia(peligrosamente si estas en mitad de un adelantamiento)pero noto o creo que tendría que andar mas de lo que anda.

 

ya que si pongo el aire acondicionado,se le nota bastante,ay días que si la carretera hace subida,aunque no sea muy fuerte,cuando le subo la marcha se muere y si se la bajo,se revoluciona demasiado,entonces subo marcha y se vuelve a morir............e incluso sin hacer pensiente ya se nota esto,cuando le subo la marcha cambiando incluso a 3 vueltas el coche,plofff,se muere...no es algo exagerado en exceso pero si es algo molesto ya que a mi parecer tendria que andar mas.....

 

entonces la pregunta es:como puedo cerciorarme de que va todo bien,que cosas tendría que comprobar y como?quizas mi explicacion sea un poco confusa y os quedeis con esta cara <_< como diciendo:de que habla este tio?asi que preguntarme si no me e explicado del todo bien e intentare ser mas claro.

 

muchas gracias a todos y un gran aplauso,soys unos maquinas :clap1:

Link to comment
Share on other sites


la perdida repentina de potencia ya no le a vuelto a pasar....salvo una vez ara 1 año(entonces no ice nada,ya que solo fue una vez)en el taller supuesta mente me cambiaron todos los tucos de vació que estaban mas a mano....pero quien sabe lo que hicieron realmente.

 

actualmente lo que le pasa es eso que comento,que el coche básicamente no tiene bajas...solo tira a altas revoluciones....y como que no lo veo apropiado,tener que ir siempre apretándole "la oreja",para que tire,pienso que no debe ser muy bueno.

 

quizás solo sea que tiene muchos kilómetros,haber si alguien me da una posible solución y si puedo tratar de hacerlo yo mismo,por que de los talleres ya estoy muy escarmentado(depende del taller)pero la ultima vez que lo lleve a uno,fue para reparar una fuga de agua y aun sigue perdiendo,me lo repararon 3 veces y creo que era de la bomba(y eso que me la pusieron nueva cuando le ice la distribución)paso de llevarlo mas veces,para que me lo toqueteen mas y en cuanto pueda localizare la fuga y os subiré unas fotos,haber si es fácil de reparar

Link to comment
Share on other sites

La EGR es para limitar las emisiones... Si la anulas, emites más gases contaminantes ya que no los redirige al motor.

 

En cuanto a que falten bajos, puede ser suciedad, mal funcionamiento de la N75, tubos de vacio, turbo agarrotado, caudalímetro sucio, ...

Link to comment
Share on other sites

La EGR es para limitar las emisiones... Si la anulas, emites más gases contaminantes ya que no los redirige al motor.

 

La ventaja es que no metes aire sucio de nuevo a la admisión, con la consiguiente suciedad y atascos que evitas. Por contra te tardará algo más en alcanzar temperatura.

Link to comment
Share on other sites

pues sria estupendo,que tardase mas en alcanzar la temperatura,pues el coche se calienta enseguida y el aceite del motor se pone facilmente a 100 grados....no tendrá algo que ver con la perdida de potencia?

 

mi coche tiene pulmon del turbo?estado mirando todos lo bricos del foro,pero a veces no me situó donde están las piezas o si ni siquiera el mio las tiene...... :cfsd1:

 

de entre todas estas cosas:suciedad, mal funcionamiento de la N75, tubos de vacio, turbo agarrotado, caudalímetro sucio, ...

 

por donde empezaríais a mirar?

 

de verdad limpiar el caudalimetro,puede ser tan efectivo?

 

un saludo.

Link to comment
Share on other sites

por donde empezaríais a mirar?

 

A mí me ocurrió lo mismo, no pasaba de 70-80 en las cuestas arriba, pensaba que era el caudalímetro pero no, resultó ser un tubito engomado de aire que había tomado forma en "L" y se había picado en su interior, con lo que perdía aire por ahí y le entraba menos aire al turbo...

Ojo, que ese tubo es como el del sobrante del gasoil, va trenzado exteriormente y si está roto o picado por dentro puede que no se aprecie fácilmente como me ocurrió a mí...

 

Yo empezaría por mirar por esa zona...

Link to comment
Share on other sites

por donde empezaríais a mirar?

 

A mí me ocurrió lo mismo, no pasaba de 70-80 en las cuestas arriba, pensaba que era el caudalímetro pero no, resultó ser un tubito engomado de aire que había tomado forma en "L" y se había picado en su interior, con lo que perdía aire por ahí y le entraba menos aire al turbo...

Ojo, que ese tubo es como el del sobrante del gasoil, va trenzado exteriormente y si está roto o picado por dentro puede que no se aprecie fácilmente como me ocurrió a mí...

 

Yo empezaría por mirar por esa zona...

 

no tengo ni la menor idea,de que tubo es......si pudieras hacer una foto,donde se vea la ubicaccion del tuvo,te lo agradeceria mucho ;)

Link to comment
Share on other sites

Hola a todos.Tengo un problema de perdida de potencia y un gran aumento del silbido del turbo.

Hace dos días, por la noche cojí el coche, aprecie como el turbo de repente hacia mucho ruido, hasta tal punto que parece que lleva algo cambiado.El coche es una a4 1.9tdi 110 afn con 220.000km.El coche silva mucho y a perdido algo de potencia, pero sobre todo el tirón del turbo ya no es de golpe sino que progresivo y menos intenso.Al día siguiente se me activo el limp mode ese o modo de emergencia, pero ya vuelve a estar como antes osea con ese silbido tan intenso. Según algunos amigos que lo han escuchado se me oye desde lejos el turbo y después como una fuerte descarga o parecido(algunos dicen que suena a coche gordo y bonito, pero a mi me da mal royo).Respecto al escape e notado que sale mucho humo negro y algunas veces tira a gris o se entre mezclan los humos negros y los claros.Si alguien me puede ayudar se agradecería.

Ademas me he buscado un cable vag-com para conectarlo pero no lo he hecho nunca y no tengo el programa.No se que versión es, solo que es algo vieja.

Muchas gracias.

S2

Link to comment
Share on other sites

  • 2 weeks later...

Lo primero mira los manguitos que ninguno este rajado o se haya salido de su sitio, es muy común por lo sintomas que dices (Silbido Fuerte

y Falta de Potencia) que se haya rajado algún manguito o salido de su sitio :thumbsup: .

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...