Jump to content

Start Stop


Maxi Xtrem
 Share

Recommended Posts

Buaaaa menuda alegria me acabas de dar. esta tarde o mañana lo prueo. Y menuda put*da que les has hecho a los de la audi que ya se frotaban las manos cuando salio este sistema para cambiar puestas en marcha una tras otra. Supuestamente gasta menos que tambien esta por ver, ya que un motor gasta mas en el arranque q al estar a relenti.Estos son listos como conejos con tal de hacer caja con repuestos se les agudiza el ingenio

Link to comment
Share on other sites


  • Replies 258
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

yo hasta el domingo o mañana no puedo probarlo, si alguien lo hace antes comentarlo, menudo alegria, como funcione, va a ser de las mejores codificaciones del foro para muchos.

 

 

:notworthy::notworthy::notworthy::notworthy::notworthy::notworthy::notworthy::notworthy:

Link to comment
Share on other sites

Hola de nuevo, la verdad que no he probado a activarlo con el boton, he acabado tan quemado del StartStop que no lo se, pero supongo que no funcionara al quedarse anulado por la centralita.

Un saludo

 

pero has conseguido desactivarlo?? o todavia no has probado la codificacion??? que se quede anulado el boton me da igual como si se funde ys e mete pa dentro el muy hijo....

jaja

Link to comment
Share on other sites

Hola de nuevo, SI antes de anunciarlo por aqui lo he requeteprobado, no queria daros falsas esperanzas,os digo mi coche es de marzo del 2011 y utilizo el vag com 11.2, no se si todo esto sera necesario, pero a mi me va de maravilla sin el Start Stop.

Id anunciando como os va.

Un saludo

Link to comment
Share on other sites

lo importante es si lo desactivamos con el vag-com, si podemos seguir utilizandolo activando el boton o habria que volver a activarlo con el vag-com.

 

Un saludo

Link to comment
Share on other sites

Hola de nuevo, SI antes de anunciarlo por aqui lo he requeteprobado, no queria daros falsas esperanzas,os digo mi coche es de marzo del 2011 y utilizo el vag com 11.2, no se si todo esto sera necesario, pero a mi me va de maravilla sin el Start Stop.

Id anunciando como os va.

Un saludo

 

Gracias tío te debemos una, lo probaré estos días en el mio cuándo pueda y os comento. El mio es de agosto de 2011

Link to comment
Share on other sites

Hola de nuevo, respondiendo a mi pregunta despues de indagar y probar , he descubierto como desconectar el Start Stop con el Vag com.

Explico los pasos a seguir:

 

01-Engine

Coding- 07

Long Coding helper

Byte 6 poner 02 o desactivar la casilla.

Aceptamos y salimos del programa.

 

Mi cable es el 11.2

 

Un saludo

 

Buenas noches Maxi Xtrem, enhorabuena por haber descubierto cómo se desactiva el Start Stop con el Vag-Com. Te quería pedir varias cosas, ¿puedes mandarme un pantallazo del Byte del modulo del motor donde has desactivado el sistema Start Stop. ¿Te ha dado algún fallo posterior de codificación en el modulo 01, 09 y 17 tras la desactivación?

 

Un saludo. :thumbsup:

Link to comment
Share on other sites

  • 2 weeks later...

01-Engine

Coding- 07

Long Coding helper

Byte 6 poner 02 o desactivar la casilla.

Aceptamos y salimos del programa.

 

Despues de ver la captura, y la codificacoin, lo que hay que desactivar es la casilla que pone "bit 0, start/stop installed", o poner 02 en la posicion Byte 6.

 

Segun eso, tambien se podria hacer asi: el bit 0 si no tienes la casilla esa tendrias que poner 1, quedando pues "00000011" en vez de "00000010". no es asi??????

 

corrigime si me equivoco

Link to comment
Share on other sites

y porque quereis desactivar algo que lleva de serie el coche?, esque os ha pasado algo con el sistema o habeis oido algo de que falla o algo??? porque ami personalmente me gusta que en los semaforos este el coche parado y arranca sin ningun problema, y por algo lo habran puesto, y cada vez lo llevan mas coches (entre eyos de serie todos los a4 nuevos...y creo q a5 tambien) es porque realmente baja algo el consumo tampoko muxo... y alarga la vida del motor y mil pruebas que le han hecho que lei hace tiempo en una web para poder ponerlo o no..y no lo va arrancando cada vez que se para el arranque de motor como lo hace la primera vez, no como comentan por ford que les faltaron muchas pruebas que hacerle antes de ponerlo de serie, porque se rompe mucho, eso dicen...

pero esta bien otra codificacion mas al canto! haber si pronto tenemos otro segundo manual de codificaciones!! que seguro que va a ser muy interensante. un saludo.

Link to comment
Share on other sites

pues ami personalmente me d amucho por sac. es mas lo primero que ha es quitarlo nada mas arrancar. y lo unico que vale es pa jod** motr de arranque, por mucho cilos de mas que le pongan.

 

en cuanto al manual creo que vwolf esa a putno de sacarlo jeje

Edited by Jormi Dj
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...